Comunidad Macuarium: ¡mi disco duro marca 0 MB! - Comunidad Macuarium

Ir a contenido

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Options
¡mi disco duro marca 0 MB! disco duro

#1 Usuario offline   javomota 

  • Usuario
  • Pip
  • Buscar Temas
  • Grupo: Desactivados por Datos Erróneos
  • Mensajes: 1
  • Registrado: 13-June 05

Icono de mensaje  Publicado 13 June 2005 - 05:16 AM

Mi emac no tiene sistema operativo, y quiero instalarselo, pero me marca que mi disco duro :( tiene 0 MB, y supuestamente mi disco duro es de 60 GB, que puedo hacer para saber si sirve o mejor lo tiro ala basura? :angry:

Este tema ha sido editado por javomota: 13 June 2005 - 05:20 AM


#2 Usuario offline   jmmartin 

  • Vicomte de Valmont
  • PipPipPipPipPipPip
  • Buscar Temas
  • Grupo: Usuarios Activos
  • Mensajes: 27399
  • Registrado: 11-June 00

Icono de mensaje  Publicado 13 June 2005 - 07:20 AM

¿Has intentado reparar el disco duro arrancando desde el CD de instalación de OS X? :)

Saludos
PowerMac Dual 2.5 GHz, 4 GB
MacBook Pro Core2Duo 15" 2.33 GHz, 3 GB

#3 Usuario offline   eSputnik 

  • Usuario Activo
  • PipPipPip
  • Buscar Temas
  • Grupo: Usuarios Activos
  • Mensajes: 307
  • Registrado: 11-June 05

Publicado 13 June 2005 - 02:49 PM

Prueba con el cd de arranque de mac os x y con utilidad de discos formate el disco duro. por probar k no ked

#4 Usuario offline   mitoba 

  • Usuario
  • Pip
  • Buscar Temas
  • Grupo: Flotando en el limbo
  • Mensajes: 30
  • Registrado: 08-June 05

Publicado 13 June 2005 - 05:40 PM

Has probrado si formateando con el cd de instalacion puedes??

Compartir este tema:


Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema