Comunidad Macuarium: no me abre pagina de google (el resto de las paginas si) - Comunidad Macuarium

Ir a contenido

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Options
no me abre pagina de google (el resto de las paginas si) safari ni mozilla me abren pagina buscador de google

#1 Usuario offline   carlitosmunoz 

  • Usuario
  • Pip
  • Buscar Temas
  • Grupo: Usuarios Recientes
  • Mensajes: 4
  • Registrado: 15-March 09

Publicado 15 March 2009 - 03:46 PM

hola hermanos macuarianos, mi problema es el siguiente: desde hace un par de dias la pagina buscadora de google no me abre, todo el resto de las paginas de la web e incluso el resto de las paginas de google (google maps, buscador de imagenes) si. He tratado de abrirla con mozilla, safari y con ninguno de los 2 buscadores me abre esa pagina en especifico. Probé borrando el caché y cookies de mozilla y de safari pero ni asi me abre la pagina. ¿que puede haber pasado? ¿como lo puedo arreglar? de antemano mil gracias y espero sus consejos

#2 Usuario offline   carlitosmunoz 

  • Usuario
  • Pip
  • Buscar Temas
  • Grupo: Usuarios Recientes
  • Mensajes: 4
  • Registrado: 15-March 09

Publicado 15 March 2009 - 04:18 PM

hola encontre esta pagina con una posible solucion, a mi me pasa lo mismo que sale aca pero esto es de ubuntu. como lo puedo hacer en mac??

http://www.ubuntu-es...hp?q=node/76857

#3 Usuario offline   macbaby 

  • Usuario Contínuo
  • PipPipPipPip
  • Buscar Temas
  • Grupo: Moderadores
  • Mensajes: 5689
  • Registrado: 05-August 05

Publicado 15 March 2009 - 05:16 PM

Carlitosmuñoz, dado que tú mismo has encontrado el tema que ya teníamos abierto sobre esta cuestión, cerramos este hilo para que no se disperse la información ;) .

Saludos :)

Compartir este tema:


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado