Comunidad Macuarium: BOOTCAMP ME PIDE SOTFWARE DE COMPATIBILIDAD - Comunidad Macuarium

Ir a contenido

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Options
BOOTCAMP ME PIDE SOTFWARE DE COMPATIBILIDAD hace poco cambié el HD y me instlaron snow leopard.

#1 Usuario offline   rcab 

  • Usuario
  • Pip
  • Buscar Temas
  • Grupo: Usuarios
  • Mensajes: 29
  • Registrado: 06-May 10

Icono de mensaje  Publicado 24 March 2011 - 07:23 PM

Hola a tod@s,

Hace una semana cambié el HD de mi Mac Intel. y quiero particionar con la boot camp. Yo antes tenía el Leopard y no tuve problemas para instalar el Windows xp, pero al cmbiarme el HD me instalaron el snow leopard y al iniciar la boot camp me dice que descarge software sdicional de cmpatibilidad con windows para que todos los componentes de mi Mac funcionen correctamente en Windows. Hay un botón para descargar automáticamnete dicho software pero me dice que ha sido imposible al cabo de un buen rato. Entonces no se como hacerlo y tampoco se que tipo de software es ese ni de donde descargarlo manualmente.
Lo peor es que ni siquiera tengo losm discos originales del snow leopard.

Alguien sabe algo de esto:huh:??

Gracias

#2 Usuario offline   pepeiko 

  • Pasaba por aquí y...
  • PipPipPip
  • Buscar Temas
  • Grupo: Moderadores
  • Mensajes: 3778
  • Registrado: 28-October 09

Publicado 24 March 2011 - 08:32 PM

Hacen falta los discos originales del Snow Leopard que te instalaron...:rolleyes:.

Y como en Macuarium no se da soporte a instalaciones de este tipo (piratas), cerramos.

Este tema ha sido editado por pepeiko: 24 March 2011 - 08:34 PM

 iMac 21,5" 3,06 GHz # Intel Core 2 Duo # 8 GB RAM # 1 TB HDD # ATI HD 4670 # MAC OSX 10.9.5 Mavericks + Boot Camp + iCloud

 Macbook 13" 2 GHz # Intel Core 2 Duo # 4 GB RAM # 120 GB HDD# MAC OSX 10.9.5 Mavericks + iCloud

 iPhone4 libre con Pepephone # IOS 7.1.2

Compartir este tema:


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado