Jump to content

Echro

Usuarios
  • Posts

    91
  • Joined

  • Last visited

Everything posted by Echro

  1. A mi me pasó los primeros días con la Gold Master, re-actualicé (no restauré) a la final con alt + actualizar y ya no me pasa tanto. De todas formas hay que desactivar Push y Notificaciones sobre todo. Programas no actualizados a la 3.0 como Klick mantienen el proceso abierto después de cerrar, por lo que hay que forzar la salida de lo que hayas usado antes de que empezase a calentar... sobre todo programas que hagan uso del GPS. Imagino que hasta que adapten todas las aplicaciones se quedarán cosas ejecutándose de fondo y hará que los teléfonos se calienten... Espero que os ayude...
  2. Instalado y sin problemas, a mi Safari con 3 pestañas no come mas de 89mb.
  3. Pues encontré una noticia donde se veía una captura de pantalla del panel de configuración móvil de Movistar donde salía el iPhone, como soy un desconfiado, y de paso clte de Movistar, he entrado en mi área de usuarios, y no solo es que está el iPhone, sino que está por todos lados, mas concretamente la palabra "Apple", lo curioso es que se rumorea lo de los 16GB peeeeeeeero, click aquí click allá esto es lo que he encontrado: Los que tengáis también Movistar podréis ver mas cosas, hay ficha del teléfono, etc... todo menos fotos
  4. A mi me va, un poco lentorro pero va
  5. Una capturita, segundo día y todo como la seda, ni comparación de los problemas que me dio Tiger al cambiar de Panther a Tiger (sobre todo con el Mail)
  6. He actualizado el sistema desde 10.4.10, antes de actualizar, en el mismo instalador abrí la utilidad de disco he hice una verificación de permisos y disco, luego en la actualización me ponía 54 minutos, en cambio por mi reloj pasaron 20 minutos de actualización... De momento no he tenido ningún cierre de aplicación, cuelgue, etc... solo solo algo de fricción en los efectos cuando tengo cerca de 15 aplicaciones abiertas (codificando vídeo, bajando, etc..). En cuestión de velocidad lo que no va mas rápido va como antes, pero la tónica es que todo vaya un poquito mejor. Time Machine hasta que no tenga otro disco externo se va a quedar sin usar. Stacks me parece súper útil. La sensación general que tengo es que a pesar de la familiaridad es un sistema nuevo en el sentido que está lleno de cositas pequeñas y mejoras por todos lados, hasta el instalador de aplicaciones (.pkg) tiene sus pequeñas mejoras! Lo demás, barra transparente, dock, etc... es cuestión de gustos, pero ni se notan que están ahí... Bueno, pongo mis experiencias con las aplicaciones después de 24h: - Adobe CS3, ni un problema. - Aplicaciones del sistema (mail, agenda, ical, etc...) funcionando perfectamente, ni un cuelgue- - iLife, funcionando a toda pastilla. - iTunes, es quizas la que peor va, tiene las bolitas de colores de Tiger, tengo un space configurado solo para iTunes y cuando pasa a ese espacio se traba todo un poco. - Camino, ok - Candybar, se enciende, hace un check del sistema y se cierra, ya tenemos la primera baja. - Comic life, ok - Descompresores, Suttfit 12, UnRar X perfecto, UnAce se traba un poco al iniciar. - Coda, ok - Handbrake no lo he probado bien (no me ha dado tiempo de probar tanto) pero parece que Ok - Visual Hub (y doy por hecho que iSquint también) inicia perfectamente, codifica perfectamente, pero hay un bug en la barra de progreso, avanza hasta el final sola y pone que quedan como 10.000 horas para la codificación, que no cunda el pánico, la conversión se hace en el tiempo de siempre, es solo un bug gráfico. - BluePhone Elite (v.1) funciona perfecto. - Hide Folders va ok aunque su look se ha quedado un poco cutre, me sorprendió por que no había cambiado la visibilidad de las carpetas antes de la actualización (gran error mío) pero todo seguía igual que en Tiger, sin perder nada. - LiquidCD y Toast funcionando al 100%!!! - PSPWare, ok - Firefox, ok - Google Earth, este se traba al salir de la aplicación, alguna vez necesita salir a la fuerza. - iStumbler, ok - iSync, pequeño susto inicial, apareció sin ninguno de los móviles durante al menos 10-15 segundo, luego todo PERFECTO. - Adium y aMsn han recibido una inyección de velocidad!!! Skype va como siempre. - Office 2008 Beta, curiosamente va algo mas lento al inicio que el Tiger, el look definitivamente pegaba mas en Tiger, el Entourage con el look rosa que tiene... en fin.... - NeoOffice, tenía una versión antigua y no iba ni pidiendoselo por favor, actualicé a la última y va mejor que bien. - Open Office de X11, la sorpresa del día, lo puse por error dandole directamente al icono en lugar de arrancar primero las X11, el programa INICIÓ SIN X11!!! Con algún fallo gráfico, pero desde luego algo ha cambiado con respecto a las aplicaciones de Linux en mac, esto ya le toca averiguarlo a los expertos. - Transmission, ok - Parallels, he oído por ahí que no va, pero a mi me va como siempre. - Pixadex, ok - QuarkXpress 7.1, susto inicial un arranque lento, pero luego va perfecto. - Vienna, un poco tontorrón al iniciar, pero luego fluido, igualmente con los RSS de mail le quedan dos telediarios en mi sistema... - VLC, viento en popa. - Yahoo Messenger, va bien, encima han sacado una actualización muy chula. - Zattoo, ok - Quake 4, va un poco mas fluido, da menos tirones, los juegos de Cider mas adelante les echo un ojillo Por cierto, todo esto ha sido probado en un iMac (lo últimos antes de los de aluminio) 20" C2D 2'16Ghz y 1'5GB de RAM, esta semana será probado en un Mini Core Duo el próximo finde que tenga mas tiempo en el iBook. Una última cosa, quién use activamente el Front Row de Tiger y no haya probado Apple TV se va a quedar muy gratamente sorprendido, sin duda de lo que mas me ha gustado.
  7. Ha llegado hace 5 minutos, lo primero que hice mandar un MMS con un video a mi churri y lo siguiente postear la foto de rigor en Macuarium, Apple ha cumplido y ahora cumplo con vosotros con la foto de rigor, cuando lo pruebe a fondo hago un analisis de rigor, ahora me voy a currar, quien quiera que pruebe determinada aplicación (si yo dispongo de ella claro) que me mande un mp
  8. Pues las 3 páginas que uso actualmente de fondos son: http://interfacelift.com/wallpaper/index.php?sort=date http://www.macthemes2.net/ de esta el foro lo tienes lleno de fondos y http://www.mandolux.com/archive/index.html espero que te sirvan
  9. Ainssss justo lo que quería saber!!! Mil gracias! No puedo esperar a Octubre...
  10. Yo mas que nada es para saber que hago con una partición que me queda libre, si la mando a tomar bites o la guardo para el Time :D
  11. Una dudilla que no se si se ha contestado en una de las veintipico paginas de este tema :blush: Time Machine se que necesita un disco duro externo para funcionar, pero... ¿Si ese disco está particionado? ¿Puede trabajar sobre una partición de un externo?
  12. Hola, necesitas encontrar algún tema con auto-instalador o usar el ShapeShifter que es un programa que te pone temas en el mac sin tocar archivos del sistema.
  13. Si ya habías instalado 10.4.10 y ahora pones la del sonido ya tienes la v1.1, que es simplemente la 10.4.10 + lo del sonido añadido. Por lo pronto gracias a la actualización ya funciona todo perfecto!
  14. Por lo que he podido probar, Camino es de lejos el más rápido en renderizar las paginas, no me he puesto con un cronometro, solo a abrirlas a la vez (en plan Jobs) y la sensación que me deja es de ser más rápido, ahora encima tiene corrector ortográfico, y cada poco actualizan el motor al último para estar a la par de Firefox, en cualquier caso cada uno tiene sus cosas buenas, FF es el mac "universal" tiene los plugins, Camino brinda Gecko a Mac en una aplicación nativa, pero Safari me tiene "cogido" por la forma que tiene de gestionar las RSS y ahora la re-ordenación de pestañas o el menú de unir todas la ventanas en una más pillado me tiene. De momento no me ido mal ni la primera beta ni la segunda, al principio tenia que darle varias veces para que se viese una página, por usar Safari Stand, ahora lo han actualizado (el Stand) y SI funciona con Safari 3, hay que tener en cuenta que Apple probará sus productos en un sistema "pelado", por que si lo probase con un plugin puesto sería la monda que hubiese que tenerlo instalado "obligado" para que funcionase jajajaja
  15. Jop, he estado viendo un vídeo de Leopard (http://www.brightcove.com/channel_all_uploads.jsp?channel=1048121105&firstVideo=0) y parece que Front Row ya no va a tener la opción de DVD, justamente una de las que mas uso.... otra cosa es que en el vídeo no se ve animación al aparecer :-(
  16. Ya llevo un rato probandolo, la carga es mucho mas rápida que el NeoOffice y el OO con X11 (lógicamente), la interface parece una mezcla del normal con botones aqua lo cual queda bastante rarete, a la hora de trabajar va algo lento con algo de retraso al escribir en el mac de la firma para que os agais una idea, con alguna ruedita de colores de vez en cuando y el clásico cuelgue al cerrar de las aplicaciones alpha, aún así quitando los lógicos fallos tiene bastante mas buena pinta de lo que me esperaba, no creo que les vaya a costar demasiado optimizarlo y ponerle iconos estilo mac
  17. Ains que difícil lo pones, motos, tía rubia... no recuerdas nada nada nada del argumento? o Algún actor que te medio-suene de salir en otro lado...
  18. Demo del Tomba Raider Aniversary iMac C2D 2'16ghz 1gb Ram 128vram (Win Vista) en resolución 1280x800 con todos los efectos activados, anti-aliasing 2x y v-sync, por cierto soy yo o los juegos con DirectX 10 se ven mejor? (el Ultimate Spiderman ahora se ve menos pixelado que en XP)
  19. Hola! A ver, en Vista el sonido se me oye entrecortado a veces, como con crujiditos, en los foros de Apple, en perfecto ingles pone que hay que deshabilitar la "aceleración de hardware" de sonido: 'Hardware Acceleration' for the sound y la solución por lo visto está funcionando por las respuestas que veo, la cosa es que mi único contacto real con Windows es en el curro y nos lo tienen super capado para solo abrir el office, un XP, luego en casa antes el XP y luego el Vista para juegos, por lo que no se encontrar esa opción y el spotlight de Vista es de risa, no me encuentra nada... alguna ayudita??? :blush:
  20. Spiderman 3 en un iMac C2D 2'16ghz 1gb Ram 128vram (Win XP) va un poco de pena, hay que bajar mucho los gráficos, algunas sombras y texturas parpadean un poco, pero a pesar de todo es divertidisimo a 800x600 con anti-aliasing 2x, con 256 supongo que se podrá activar todo a 1024 Ultimate Spiderman en la misma configuración con todo al máximo, resolución 1680x1050 va de maravilla! Resident Evit 3 con todo al maximo también va genial, pero en este caso los gráficos son un poco malos :D
  21. Planta-Vit no hay manera, le he preguntado a todo el mundo conocido y nada, el caso que solo nos acordamos de la película mi madre y yo, por lo que siento decirte QUE LA HE ENCONTRADO: http://www.imdb.com/title/tt0141937/ http://www.ecriticas.com/X3X0X5828Xthe_uninvited.html Son 10 mil :lol:
  22. Yo si se cual dices, ahora mismo no me sale el nombre, si se que es un telefilme, lo ponian hace no tanto en las locales y muchos lo recordarán de la epoca dorada del telefilme en A3 y las películas de los domingos en Telecinco, voy a preguntar a ver si averiguo algo, pero seguro que se encuentra en Media Markt a un precio economico, he encontrado muchos telefilmes de ese tipo en ese establecimiento. Por cierto, es bastante posterior a Poltergeist, pero da un mal rollo..... uffff los jodidos cuervos, no me olvidaré en la vida!
  23. Muchísimas gracias!! Me has salvado la vida, no se me ocurría que hacer... no sabía que había que apretar tanto, ya pasé miedo apretando la ram en su día... valla tela con los de Apple, si ya decía yo que no me podían fallar!
  24. Hola chicos, me he comprado hace dos días una tarjeta Airport Extreme y no me conecta al router, os describo el problema: Nada mas conectarla al equipo el iMac cogió la cobertura completa, pasados unos minutos la perdió y no veía ni mi red ni las otras de los vecinos, esto pasaba constantemente, tenia que reiniciar para ver las barras del airport de color negro, esto pasó durante unas horas hasta que ni con reinicios ha pillado la cobertura. Di por hecho que la culpa era mía, así que saqué la tarjeta y la volví a meter, asegurándome de nuevo que encajase con la forma perfectamente tal como pone en el manual de usuario, reinicié y ahora no pasa lo de al principio, es decir, sigue sin coger la red. Lo siguiente que intenté fue mirar si era culpa del router, si había interferencias etc... Primero probé con un iBook de año pasado al cual también se le añadió una tarjeta Airport Extreme, conclusión: Cobertura Airport completa, navegación sin problemas, incluso en redes abiertas de vecinos, se veían muchas redes (en el iMac lo máximo que se llegó a ver fue la mía). Siguiente dispositivo una PSP, conclusión: La PSP marcaba que en el lugar donde estaba el iMac (no lo dije pero siempre los otros dispositivos los situé en la mesa del imac retirando el mismo para comprobar que no fallaba la red en ese punto exacto) un 90% de cobertura, navegación sin problemas. Ultimo dispositivo de la prueba, un portátil Toshiba con Windows XP con SP2, conclusión: Igual de bien que los dispositivos anteriores. Después de todo esto, y como no me fiaba, reinstalé el 10.4.8 con igual resultado. Ya un poco desesperado por la situación llevé el iMac a al lado del router.... ejem... tiene una rayita de cobertura.... Sigo sin descartar un fallo mío en la instalación, básicamente por que en dos macs que he tenido a lo largo de los años nunca me ha fallado NADA, ningún dispositivo ni darme problemas ninguna actualización, por lo que pido consejo entre los macuarianos, algún truco para la instalación de la antena? tiene que hacer algún "click" mágico que me solucione la vida? si me cambian la tarjeta y pasa lo mismo, y al no llegar cumplirse todavía el segundo año del equipo y según la ley española, me pondría apple muchas pegas? y si pasan 3 años y no me doy cuenta que el airport en el iMac está mal no se considera un fallo de fábrica? Por ultimo decir que es un ruidoso pero fiable iMac G5 Revisión A 17" con SuperDrive y 10.4.8 Un saludo y gracias. :(
  25. buah es lo tipico, una compañia saca una peli de exito con una tematica i otra se la copia si no miremos el ejemplo, salio toy story i luego salio esa otra q era con juguetes belicos (no me acuerdo el nombre), salio A bug's life i luego copiaron la tematica i sacaron Antz, era raro q no saliese una copia de finding nemo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.