Jump to content

Adosvelas

Usuarios Activos
  • Content Count

    1973
  • Joined

  • Last visited

Everything posted by Adosvelas

  1. Hola, Ayer me decidi finalmente hacer la migración a "iCloud", dado que de no hacerlo antes del próximo día 30 de éste mes perdería todas las cuentas que tengo con el "Family Pack", entre otras cosas. Pues bien entré a través de mi MacBook Pro en "Mobile.me" e hice la migración a "iCloud" sin mayor problema con mi "ID de Apple: nombre@mac.com" y su correspondiente password. A continuación configuré mi iPhone enclavando las opciones usuales, para a continuación hacer la copia en "iCloud" de todo ello, cosa que me llevó unas 3 horas, dejando pendiente para hoy hacer lo mismo con el iPad. Hasta aquí todo perfeSto, pero hoy me llevo la sorpresa que al encender el iPhone y ver que aparecían por "Actualizar" algunas aplicaciones le doy a ésta opción y me aparece la usual ventana pidiendome el password de la "ID de Apple" y cuando se la introduzco me aparece una ventana diciendome algo así como que la clave que estaba introduciendo era, para mi asombro, *desconocida* (?¿). A la vista de ello entro de nuevo a "iCloud" a través del MacBook Pro y al pedirme la "ID de Apple" y su correspondiente password, la introduzco y entré "felizmente" lo cual me parece una crontradicción ya que tengo sólo una "ID de Apple" que es la que utilizo con todos mis periféricos, cuentas de Apple, etc, y no entiendo como en todos ellos funciona el password, con la exepción del iPhone que es el unico dispositivo que hasta el momento he hecho la copia en iCloud, sin mayor problema. A la vista de ello, me he puesto en contacto con Apple y por lo que podeis ver, el la nota que adjunto, lo único que me aconsejan es cambiar el password de la "ID de Apple", cosa que me resiste a hacer dado que tanto en iTunes, como en el iPad, como en el MacBook funciona perfectamente y sólo deja de funcionar en el iPhone al que le he hecho copia en iCloud (?¿) Alguna solución, compañeros ? Saludos con mis gracias anticipadas RESPUESTA DE APPLE: Estimado/a Jose, Para modificar la contraseña de tu ID de Apple, solo tienes que hacer clic en el enlace que aparece a continuación, que te dirigirá a una página web en la que puedes establecer una contraseña nueva. Cambiar la contraseña de tu ID de Apple > Ten en cuenta que el enlace caducará transcurridas tres horas desde el envío de este correo electrónico. Si no has solicitado cambiar tu contraseña, no te preocupes, tu cuenta sigue siendo segura y no hemos facilitado los datos de acceso a nadie. Lo más probable es que alguien se haya equivocado al introducir su dirección de correo electrónico cuando intentaba cambiar su contraseña. ¿Tienes alguna duda? Encontrarás montones de respuestas en nuestra página de Página de asistencia del ID de Apple > Gracias, Servicio de atención al cliente de Apple
  2. Rehola, En mi anterior pregunta decía "que entendía que si no lo hacía las copia de seguridad en iCloud - y ya no las hace iTunes - se puede perder toda la información", pero he verificado que en la opción "Backup" de iTunes te ofrece la solución alternativa de hacer las copias en iTunes o en iCloud según te interese. Sin embargo y a la vista de la experiencia de algunos compañeros, me sigue asaltando la duda sobre la conveniencia de hacerla en iCloud o en iTunes. Qué me aconsejáis ? Saludos ;)
  3. Una pregunta compañeros :( Sin haber podido conseguir asignar una cuenta de correo que tenía pendiente en Family Pack hoy finalmente he hecho la migración a iCloud y una vez realizado todo el proceso cuando me voy al iPad y al iPhone me asalta la duda sobre enclavar o nó la opción de "Copia en iCloud" ya que entiendo que si no lo hago - y las copias ya no las hace iTunes - se puede perder toda la información, pero si hago la copia en iCloud cuales son las ventajas e... inconvenientes ? Confío haberme explicado ;) Saludos
  4. Ah, se me olvidó comentar que una vez obtenida la direccion del soporte de "Mobile.me Chat" el problema que se me plantea es que al no llevarme muy bien con Mr. Shakespeare, no voy a poderles trasladar de forma entendible apara ellos mi problema y mucho menos aún interpretar lo que me pudiesen decir. Lo dicho, todo son facilidades... Qué tiempos aquellos en los que los llamaba por teléfono y resolvías los problemas de forma "amigable", expresión ésta última muy del estilo de la publicidad de "Appoool" Saludos ;)
  5. Te cuento, pepeiko ;) Vaya por delante que soy usuario y cliente de Apple desde el año 1987, casi desde que se fundó. De hecho tengo siete ordenatas desde el PowerMac, pasando por el iMac, iCube, etc, sin olvidar mi joya de la corona que no es otra que mi Apple20TH Anniversary, amén de iPod, iPhone, iPad, etc, y demás periféricos. Pues bien dicho ésto y siguiendo tu consejo me he puesto en contacto telefonico con el Soporte Tecnico de Apple y mi experiencia personal es que es un desastre semejante a la de la peor operadora de telefonía móvil que pueda haber conocido. La atención la hace una voz digitalizada que una vez vez obtenido una serie de datos datos me pasa sucesivamente con tres operadores que no saben ni una patata de nada relacionado con Mobile.me e incluso con iCloud y por toda respuesta me dicen que entre en Google y localice "Mobile.me Chat" para "que tal vez" a través de ellos "quizás" me puedan resolver el problema. Cachondeable, absolutamente cachondeable la impresión y cara de tonto que se le queda con la atención recibida de omnipotente servicio de "Appool " a un cliente y usuario de algo así como 35 años (¡). Naturamente todo ello para nada despues de estar enganchado al telefono algo así como cuanrenta minutos. Lo dicho: una p*** m****a. Ésa es mi conclusión a la atención recibida por "Appool". Saludos ;)
  6. Gracias pepeiko, así lo haré, no había caído en ello. Saludos ;)
  7. Rehola, ;) Como quiera que, hasta el momento, he recibido 42 visitas a éste post - que agradezco - pero ninguna respuesta, me podríais aconsejar alguna dirección *directa" con Apple para hacerle mi consulta e intentar resolverlo ? Saludos ;)
  8. Hola, Como quiera que tengo un "Family Pack" con "Mobile.me" desde hace mucho tiempo y me quedaban aún la posibilidad de crear cuatro cuentas pendientes de asignar, la pasada semana creé 3 de ellas sin mayor problema, pero hoy cuando he ido a crear la 4ª que me faltaba por asignar, estando dentro del plazo para crearla antes del próximo 30 de Junio, me llevo la sorpresa que cuando imputo los datos de creación de la nueva cuenta al final me sale una pequeña ventana indicandome "Server error - serve_error" que no entiendo a qué responde a menos que sea una situacion transitoria de fallo del servidor, pero la realidad es que llevo casi tres horas intentándolo y no lo consigo (?¿). El problema es que pretendo crear ésta 4ª cuenta antes de hacer la migración a iCloud, ya que después de la migración no podría hacerlo. Algún consejo o sugerencia para poder resolverlo ? Saludos ;)
  9. Perdón, se me olvidó haceros una pregunta, tal vez off-topic, en relacion con mi Safari "invalidado" que agradecería me aconsejáseis lo más conveniente. Concrétamente es que el próximo martes/5 y mediante el navegador Chrome, con el que no estoy muy familiarizado, voy a hacer la migración a "iCloud" dado que se acaba el plazo en unos días y me asalta la duda si hacerlo desde la web de *Mobile.me" donde tengo contratado un "Family Pack" ó directamente desde el *iCloud* de las "Preferencias del Sistema". Cual es la diferencia entre utilizar una u otra opción y personalmente que me aconsejáis ? Por cierto, como imagino que la mayoría de vosotros tenéis hecha la migración, cual es vuestra opinión a la vista de los resultados prácticos ? Saludos con mis gracias anticipadas ;)
  10. Gracias pepeiko por todas tus atenciones y en particular por la ayuda que me has prestado, que la hago extensiva a los compañeros: - mockturtle - miguej - Miguimau - eukalipto06 - Ymaya - Planta-Vit - trelew - danilow - yoyano - Ivanjazz Una puntualización: tambien en éste caso el orden no altera el producto :D Saludos cordiales para todos.
  11. Con ésta pequeña tesina, por respuesta, me lo has dejado meridianamente claro, tocayo ;) . Por cierto, en el Chrome donde va integrado el "Google Translator" ? Muchas gracias, pepeiko Saludos. PD.- Tú que estás siempre a la última, para cuando crees que podremos disponer del "New" Mountain Lion ?
  12. Alguna sugerencia a mi última respuesta.... ? ;) Saludos
  13. Rehola, miguej ;) Siguiendo al pié de la letra tus indicaciones, en una primera tanda saqué y eliminé los 6 pluglin que me aconsejaste. Reinicié el Mac y como el problema persistía los 10 plugin restantes los saqué y eliminé en dos tandas y al final pude verificar que ninguno de ellos era el causante de mis males, por lo que - salvo mejor opinión tuya y de algún otro compañero - entiendo que hemos realizados las suficientes pruebas/error como para aceptar que el problema es de otra naturaleza que Apple sabrá. A la vista de ello se me ocurre esperar al próximo 10 de Junio, fecha en la que confirmarán la salida al mercado del Mountain Lion del que por cierto tengo noticias que vendrá acompañado de la nueva versión del Safari 5.2, no ? Pero sin embargo y aunque nada tenga que vez con el tema que nos ocupa, tengo necesariamente que hacer la migración a"iClud" a través de Mobile.me y no quiero que con el actual "estado" de mi Safari, que falla continuamente, quiero evitar que se interrumpa el proceso por lo que someto a vuestra consideracion cual de los navegadores Chrome o Firefox sería el más idóneo para hacerlo, caso de no llegar en nuevo Safari 5.2 a tiempo. Saludos con mis gracias anticipadas ;)
  14. miguej, que podría ocurrir si en vez de sacarlos uno a uno para hacerles la prueba de error, los saco todos y los elimino, haciendo una copia previamente en un pendrive ? Ivanjazz , hoy domingo me he levantado tempranito con ganas y dispuesto a carguele de nuevo el Lion desde cero, pero después de leer tu post creo que voy a esperar a que salga el mountain, que segun parece lo presentan el próximo día 10 pero al no tener confirmacion de cuando sale a la venta, se me ocurre preguntaros si sabeis algo de ello ? Saludos ;)
  15. pepeiko, te has percibido del gran espacio en blanco que aparece en tu respuesta ?. Te lo comento por si es la correcta o nó ? Ivanjazz, quieres creer que después de leer tu respuesta me ha asaltado la duda de que alguno de los dos módulos de memoria, hace unos tres meses instalados, me esté fallando, ya que la sintomatología es casi identica a la que venía padeciendo con los dos modulos originales anteriores de 2GB que traía de fábrica ? Sin embargo no sé si será posible dado que el informe, como podeis ver, dice ser correcto, pero a pesar de ello me tiene mosca... :( Alguna forma para poder verificarlo y contrastar la vericidad del informe ? Saludos Ranuras de memoria: ECC: Desactivado BANK 0/DIMM0: Tamaño: 4 GB Tipo: DDR3 Velocidad: 1067 MHz Estado: Correcto Fabricante: 0x855D Número de pieza: 0x000000000000000000 Número de serie: 0x00000000 BANK 1/DIMM0: Tamaño: 4 GB Tipo: DDR3 Velocidad: 1067 MHz Estado: Correcto Fabricante: 0x855D Número de pieza: 0x000000000000000000 Número de serie: 0x00000000
  16. Pues mal que me lo fiáis, no ? :D Por cierto, podría ser algún tipo de solución volver a cargarle la versión original del Mac OS X Lion ?. De ser factible, qué efectos colaterales podría producir en el resto de información almacenada ? Saludos ;)
  17. pepeiko y yoyano: vuestras órdenes han sido cumplidas, como no podía ser de otra forma :D La carpeta "Safari" de la "Librería" de usuario, con todo su contenido a la vista e inclusive oculto, ha sido eliminada en la Papelera. A continuación apagué el Mac y lo volví a arrancar y... ¡ oh, desilusión ! mi barra de favoritos había desaparecido e igualmente mi 12 páginas web preferidas y localizadas en "Top Sites", pero no hay problema porque ya guardé previamente todas las direcciones y será cuestión de volver a recuperarlas cada una en su sitio, porque para eso y por si la carpeta "Safari" y su contenido no fuesen culpables de mi desaguisado, previamente y antes de eliminarla hice una copia en un pendrive que lo guardo a buen recaudo ya que entre la barra de "Favoritos" y los "Top Sites" suman más de 30 preciadas direcciones ;) Bueno, yendo a lo sustancial deciros que una vez eliminada la carpeta "Safari" la cosa sigue igual y por lo visto no tiene visos de arreglo, no ? ;) Se me ocurre preguntaros si nos quedan algunos recursos, además de tirar el Mac al contenedor... :D Saludos cordiales.
  18. yoyano, el problema es que cuando trasladé la carpeta "Safari" completa al escritorio, naturalmente con todo su contenido de 13 items y reinicié de nuevo el Mac, después al intentar abrir el Safari no había forma de hacerlo ya que aparecía de forma permanentemente la maldita ruleta y me dejaba el Mac congelado. Francamente ya no sé que hacer... será posible ? :( Saludos ;)
  19. Pues bien amigos, armándome de paciencia y utilizando el método de prueba-error he ido vaciando *de 2 en 2 items la carpeta "Safari" de la "Librería" de usuario, reiniciado y arrancado el Mac en cada caso ( en total 7 veces ) hasta quedarse vacía y finalmente no sólo no he conseguido nada sino que en la última tanda de vaciado de los dos últimos items y posterior reiniciado del sistema, al arrancarlo de nuevo ya sin ningún item en la carpeta, cuando he ido a arrancar el Safari no lo hace y me sale la maldita ruletita de forma permanente que me imposibilita trabajar con el "resto" del Mac. Estaréis de acuerdo conmigo que al menos paciencia le estoy echando a chorro, pero francamente ya no se me ocurre nada más que pueda hacer, salvo lo que a alguna mente clara, como las vuestras, se les ocurra... ;) Nunca, nunca, me había encontrado en una situación sin salida como ésta. Saludos cordiales ;)
  20. Hola yoyano, si te refieres a tirar a la Papelera la carpeta "Safari" de la "Librería" de *usuario*, ésta contiene los siguientes items, por lo que desconozco si es prudente tirarla con todo su contenido no vaya a ser que no resolviese el problema y a su vez me elimine memorias de configuraciones, etc, o cosa parecida, no ? Boomarks.plist Configurations.plist.signed Carperta "Databases" Downloads.plist Form Values History.plist Historyindex.sk Carpeta "Icons" LastSession.plist Carpeta "LocalStorage LocationPermissions.plist TopSites.plist WebpageIcons.db Saludos ;)
  21. Hola yoyano, si te refieres a tirar a la Papelera la carpeta "Safari" de la "Librería" de *usuario*, ésta contiene los siguientes items, por lo que desconozco si es prudente tirarla con todo su contenido no vaya a ser que no resolviese el problema y a su vez me elimine memorias de configuraciones, etc, o cosa parecida, no ? Boomarks.plist Configurations.plist.signed Carperta "Databases" Downloads.plist Form Values History.plist Historyindex.sk Carpeta "Icons" LastSession.plist Carpeta "LocalStorage LocationPermissions.plist TopSites.plist WebpageIcons.db Saludos ;)
  22. Rehola ;) Disculpad mi ausencia "temporal" motivada por un fugaz viaje profesional, pero ya estoy de vuelta. Os tal vez pensabais que ya os habíais desembaranzado de mi ? :D :D Os contesto: el "RealPlayer.plugin.plugin" ya está en escritorio fuera de la carpeta "Internet Plug.ins" de usuario. Por otra parte la carpeta "Interner Plugins" general del Sistema, contiene lo siguiente: SharePointWebKitPlugin.webplugin SharePointBrowserPlugin.plugin QuickTime.plugin Quartz Composer.webplugin nslQTScriptablePlugin.xpt npgtpo3dautoplugin.plugin LogMeinSafari64.plugin LogMeinSafari32.plugin LogMein.plugin JavaApplePlugin.plugin iPhotoPhotocast.plugin googletlkbrowserplugin.plugin Google Eart Web Plug-in flashplayer.xpt Flash Player.plugin Y la carpeta "intenet Plug-ins (disable) contiene: Flash Player.plugin pepeiko, no existe nada de GLIMS desde que lo eliminé. Algo máaass ? ;) Saludos
  23. Es cierto, tal vez sea por el *único" sitio que aún no había pasado.... :D Sólo contiene el *RealPlayer Plugin.plugin* Sadudos ;)
  24. Nada, con la PRAM y SMC hechas los pOblemas continúan y me parece que no tiene viso de solucionarse ya que he hecho un pequeño banlance de todas las acciones que hemos tomado y el tema no se arregla. Te comentaba en mi anterior lo de "pasarle" el DVD original de instalacion de Lyon pero a la vista de lo que he leido recientemente de que la presentación de OS X Mountain Lion está cerca, posiblemente el próximo día 10 de junio, de no encontrar una solución tal vez merecería la pena esperar hasta entonces suponiendo, claro está, que el próximo león sea capaz de resolverlo... Alguna sugerencia ú orden ? ;) Saludos PD.- Sin ánimo de ser reiterativo a continuacion relaciono las acciones que hemos tomado conducente a resolver el problema, y dudo que puedan quedar muchas más. Acciones realizadas: –––––––––––––––––– - Reparar permisos del disco. - Hacer "fsck". - Verificar con todo el proceso de "Onix". - Sustituir la versión de Safari "perjudicante" por otra bajada de la web de Apple. - Eliminar la aplicacion "FreeMemory" por lo que tuviese que ver con el problema. - Restaurar Safari. - Eliminar todas las extensiones de Safari - Abrir el Mac, extraer los dos módulos de memoria RAM de 4GB de sus actuales slots y volverlos a introducir en slots alternativos. - Verificar con "Virus Barrier". - Eliminar la preferencia "com.apple.safari.plist" de Safari y verificar la activacion de "Java" y "JavaScript". - Desbloquer la opción de "Bloquear las ventanas de aparición automáticas". - Eliminar toda la "Lista de lectura" que recopilan páginas web y los enlaces que se deseas visitar más tarde. - Eliminar de "Preferencias de Sistema" las extensiones "Glims, "Grow", "FlashPlayer", etc. - La "Consola" facilita un informe del Sistema. - Restaurar "PRAM" y "SMC".
  25. Su orden respecto al sujeto SMC ha sido ejecutada... ;) Saludos
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.