Jump to content

kOkI

Usuarios Frecuentes
  • Posts

    108
  • Joined

  • Last visited

Everything posted by kOkI

  1. Supongo que ya tendrás arreglado el IMAC, pero hay un servicio técnico cerca de cuatro caminos que es el mejor de Madrid. Desde luego a una gran distancia de K-TUIN cuyas reparaciones, asistencia y servicio técnico deja mucho que desear
  2. Hola Chinocuba. Gracias por tu respuesta, pero hay varios inconvenientes: - En sequence preset no tengo la opcion HDV 720p25. Como HDV solo aparece: HDV 1080i50 - HDV 1080i60 - HDV 720p30 y luego ya las versiones de DV y DVCPRO, MPEG, etc - En Device control tampoco tengo opcion de 25 fps. Solo tengo: HDV firewire - Sony HDV 1080i50 firewire - Sony HDV firewire Clip capturado: Format --> Vid rate: 50fps Frame size: 1280 x 720 Compressor: Apple Intermediate Codec Timing --> Speed: 100% Sequence settings --> Editing timebase: 29,97 pero no me deja bajarlo a 25fps koki
  3. Hola. Tengo un problema que me está volviendo loco y que seguro alguien podrá decirme que está ocurriendo. He realizado unas grabaciones con la JVC HD-GY200 y cuando los reviso en cámara están bien pero al capturarlos con Final Cut HD (V. 5.0.4) me ocurre lo siguiente: - El sonido me lo vuelca bien - La imagen me la captura a doble velocidad Paso la imagen por el Cinema Tools y lo convierto a 25fps pero claro, como se ha capturado a doble velocidad, me flta parte del sonido. El Final Cut lo tengo configurado en HD 720p/30 Codec HDV Apple Intermediate Codec HDV Firewire Con este método de captura, la misma cámara de video y la versión 5.1 de Final Cut, un amigo mio realiza la captura sin problemas ... ¿Qué está ocurriendo? Gracias
  4. Hola. Primero de todo, me vais a perdonar que rescate este tema después de tantos años, pero hasta el día de ayer no me he visto en la necesidad de pasar VHS a DVD. Hace unos días me surgió el tema y lei este post, deciendo comprarme el aparatito este ADVC100. He hecho todas las conexiones tal y como contaba TRAVIS hace algunos años :D ... pero la pantalla de imovie se sigue viendo en azul. ¿Algún consejo más? Gracias
  5. Gracias BIRUX. Conozco ese aparatito porque lo he visto por internet pero ¿Realmente sirve? ¿Alguien lo ha probado? Además, creo que ese aparato se conecta a la cámara exclusivamente por fireware y mi adaptador es el CA-537P que no tiene salida fireware. El adaptador es de estudio y las salidas que tiene son: - VTR/CCU/CMA (salida de cable triaxial) - GEN LOCK (Sincronía) - DC IN (corriente) Gracias
  6. Hola. Después de mucho tiempo, vuelvo a aparecer por aqui ... :D He estado mirando por "busquedas" y no he encontrado nada parecido por lo que he decidido abrir un nuevo tema a ver si alguien me puede abrir un poco de luz con el tema. El caso es que tengo una cámara DVCpro25 de estudio, y querría montarla a un rack de disco duro de tal manera que se pueda sacar a la calle y grabar directamente a disco, también montaría un monitor para visionar mientras se graba. El tema es que tengo una ligera idea pero no se por donde empezar ... ¿Alguien sabe algo del tema? Gracias
  7. Hola. Hace mucho que no entro por aqui. Querría saber si existe algún plugin en FINAL CUT o en COMBUSTION que permita arreglar una imagen que viene con los fondos quemados por la luz natural. O si tenemos algún otro sistema que permita hacerlo Gracias
  8. El audio no me da ningún problema, es solo la imagen. Vibra y va comoa tirones en algunos reproductores, en otros va estupendamente
  9. ¿Te refieres al archivo de video que se obtiene una vez hecha la compresion con COMPRESSOR en FINAL CUT? :unsure: :unsure: :unsure:
  10. El tema es que el Bit Rate lo tengo en 6,8 que supuestamente es válido para archivos de 65 minutos de duración como máximo, y estoy metiendo 16 minutos
  11. Podría ser de la compatibilidad a la hora de leer el DVD ¿Sabeis si existe en DVD Studio Pro algún boton que haya que marcar para compatibilizar el DVD que estamos tostando con el mayor número de reproductores de DVD posibles?. Gracias ;)
  12. Hola... Veamos s alguno sabe el por qué de lo que me está pasando. Una vez tengo exportados los archivos desde Final Cut, el video en .m2v y el audio en .aiff, los importo desde DVD Studio para hacer el DVD. Coloco fotos, archivos, los famosos templates, etc, etc y le doy a "simulate". Me repaso todo y lo veo perfectamente, por lo que voy a la opción de "Built and Format" (creo recordar que se llama asi la opción de construir el DVD), y construyo el DVD, me lo tuesta y lo expulsa. Lo chequeo en el DVD de casa y, aunque se ve con los márgenes de la derecha e izquierda cortados, se ve sin problema. Pero el tema viene cuando lo entrego y se visiona en otro tipo de DVD, curiosamente la imagen comienza a ir a tirones y hoy se ha llegado a parar. ¿Alguien sabe por que puede ocurrir esto?, ¿Por que en mi reproductor casero se ve bien y en dos que he probado no? Gracias :D
  13. Hola. Supong que irá aqui el tema este. Estaba instalando un programa en el ordenador y apareció un icono nuevo en la pantalla que es un código de barras en color naranja. Cuando le pido en propiedades que me diga que es eso, me aparece lo siguiente: "UNDERHAND TROJAN SERVER PUBLIC 1.0 (VERSION 2.1)" Y no puedo tirarlo a la papelera pues me dice que está abierto.... Esto ya me ocurrió hace un tiempo, y enredando por ahi, encontré una parte donde puedes ver todo lo que tienes abierto. Ahi estaba el "bicho", lo cerré y pude borrarlo, pero ahora no se donde fue. Alguien me podría decir donde puedo encontrar esa manera de cerrar este programa troyano... sería algo asi como en el PC que se denomina "Administrador de tareas" y que podemos ver que cosas tenemos abiertas Gracias
  14. Esta solución ha sido mano de santo.... Gracias tio. PESUCA o quién corresponda. Este tema podeis cerrarlo, ya está solucionado gracias a la inestimable colaboración y ayuda del foro :D :D :D :D :D :D
  15. Esta es la mejor solución,..... Y enhorabuena
  16. Gracias a todos y perdona PESUCA, pero pensé que al ser un problema en la exportación con FCP, su lugar era el de postproducción... :D :D :D :D :D
  17. Si queda bien, yo utilizaría para fundirlos, un efecto que lo que hace es fundir los dos clips a partir de los puntos de luz de cada imagen a fundir Eso depende de la creatividad de cada persona. Prueba con música clásica, a una boda no le va mal
  18. Probaré a ver y te diré después :D :D :D :D :D
  19. Yo con XdCam no he trabajado nunca, pero supongo que si, que podrás incluirlos en cualquier proyecto DV. Yo con la grabación de la que te hablé, tenía 40 horas de trabajo y cuando termine la edición se fue el disco duro al carajo y eso que tenía 1 mes desde la compra... Fallos de fabricación :D :D :D Pero la intención era pasarlo a cinta DV y desde ahí puedes copiar a Betacam o hacer DVD. Lo de pasar a cine siempre será más complicado, no por no poder hacerlo, si no por que la calidad será mas baja siempre y pixelará en pantalla
  20. A la par que una putada :D :D :D Si Cuando exporto lo hago con Compressor y me crea el .Mov y el . Aiff. Si no exportas con compressor, ¿Como creas los archivos que luego importarás para crear el DVD? ¿Que programa o forma utilizas para hacerlo? Pues no está en mp3, los archivos los saco de un DVD ya creado a traves del Mpegstream, por lo que te genera un archivo de audio y otro de video, aunque no se en que formato los crea
  21. Hola... Hace un tiempo que me mosquee con el tema, pero sin saber como dejó de pasar. Hoy ha vuelto con lo mismo y lo posteo para ver si alguien sabe el por qué. Tengo un currillo de 40 minutos de duración, imagen y audio, unos efectos y clips importados después de trabajarlos con Combustion. Pues bien, ahora sigo estos pasos - Chequeo el timeline de FCP, y se ve todo estupendamente y sincrónico - Exporto usando el compressor para crear los archivos .mov y .aiff, para poder luego hacer el DVD con DVD STUDIO PRO - En exportar los 40 minutos, tarda (+/-) 1 hora 10 minutos - Una vez terminado, cuando lo importo a DVD STUDIO PRO, el principio está bien, todo sincrónico, pero me he dado cuenta que como hacia la mitad del DVD que estoy creando, la imagen y el sonido se empiezan a desmadrar y cada uno va a su bola. Yo creo que la sincronía la pierde en la formación de los archivos -mov y -aiff, cuando hago la exportación, ya que hasta ese momento todo esta bien, y despues, las pistas de audio y video tienen la misma duración que creé, pero están sin sincronía. ¿Alguien sabría decirme por que se va de sincro o si es cosa de meterle mas memoria al ordenador para que vaya mas rápido? Lo que tengo es un POWERPC G5 2x1.8 GHz y memoria 2.5 GB DDR SDRAM Gracias
  22. Hola. Yo hice eso mismo hace tiempo, por lo que te contaré como lo arregle y luego tu miras... Esta claro que de los tres sistemas que tienes, solo uno es HD, los otros son mas compatibles entre si, por lo que vuelcalo todo como DV al ordenador y trabaja con ello de esa manera.
  23. Hola. ¿Me podeis decir en que carpeta se encuentran los plugin de "video generators" de FCP(dónde van incluidos los archivos de barras y tono)?. Tengo un plugin nuevo y me gustaría ponerlo en su carpeta correspondiente, he mirado en dónde normalmente van los plugins y ahi solo se encuentran los "video filters" Gracias Por si os interesan, los plugins están aqui http://www.deepmagicstudios.com/FCP/ y son gratis
  24. Lo de los 6.000€ el minuto es una exageración, yo tengo amigos que han hecho un corto de 15 minutos por esa pasta. Yo te recomiendo que, si tienes que alquilar cámara te vayas a EPC, suelen hacer precios muy interesantes a cortometrajes, Laboratorios Fotofilm con la misma facilidad de antes y negativo Kodak que hacen el 25% de descuento a los cortometrajes por acuerdo. En todos tienes buenos precios y gente amable o por lo menos es lo que yo me encontré después de muchos largos y publis allí hechas. Y si te pones en contacto conmigo via personal, te doy los nombres de contacto de todos los sitios, ya que aqui no los voy a poner.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.