Jump to content

Nash21

Usuarios Activos
  • Content Count

    471
  • Joined

  • Last visited

Everything posted by Nash21

  1. Curuosamente si entro como invitado todo funciona perfectamente...
  2. sudo opensnoop -n Dock pone esto mil veces: dtrace: error on enabled probe ID 5 (ID 152: syscall::open:return): invalid user access in action #11 at DIF offset 24
  3. Estoy desde el móvil no atino a poner fotos. En la info del dock en el monitor de sistema pone Fallos 177273 y subiendo.. Memoria real 480MB. Memoria virtual 10,60 GB...
  4. Nada. Reinicio x enesima vez. Esta todo bien pero al minuto o así, sin razón aparente, empieza a hacer el loco el dock. Tengo 4 gigas de ram y el monitor de actividad marca 8gb para el dock...
  5. A ver si me da tiempo a escribir. El Dock se va a 99% cpu y a ocupar gigas y gigas de ram. Reinicio y nada. He borrado el archivo com.apple.dock y nada. Consigo de milagro pasar el utilidades disk, y me dice que está todo ok, pero si estoy 10 segundos sin tocar el mac, se va a 100% cpu, a cargar mas y mas ram sin limite y bloquearme el equipo. No he instalado nada nuevo y el OSX Capitan me iba perfecto. tiene que estar todo el rato cerrándolo en el monitor de actividad por que si no me bloquea el equipo y ni me da tiempo a escribiros esto. Ideas? Ayuda?
  6. Bueeeeeeenassssss Esto va en soporte técnico? No lo tengo muy claro, será el calor :unsure: :unsure: Pongamos que tienes un MacMini como mediacenter (no es mi caso, pero es una duda a medio plazo). Tienes una peli que es un Bluray 3D, en formato ISO. Como reproducirla en 3D? En Güindous es fácil, abres el ISO y con el PowerDVD o el TMT se reproduce en 3D, lo sacas por HDMI y listo. Pero y en OSX? No existe ninguno de estos reproductores para OSX. PD: Conozco la solución de poner Bootcamp, quiero una en OSX, PD2: No me vale en SBS ni HOU, quiero reproducirlo "full". Gracias!
  7. Gracias por la ayuda. Curioso, no me quedaba sin internet, es solo el Safari, por que en el Chrome si tengo internet. En fin, he probado un par de cosas a ver si mañana me dura. Gracias.
  8. Buenas Desde que actualicé a Yosemite me pasa algo raro... Me quedo sin internet pero el iconito del WiFi sigue activado, desconecto y conecto el WiFi y se conecta al WiFi pero sigo sin internet (tengo IP y todo). (el wifi va bien probado en el móvil). El caso es que reparo permisos, y en cosa de segundos "voilá", vuelvo a tener conexión, se activa el Skype, navego bien otra vez... Pero al día siguiente, sin hacer nada en particular, lo mismo pasa, y misma solución. ¿Ideas? Graaaaaaaaaacias
  9. Muchas gracias a todos :)
  10. Otra opción mas barata http://www.macnificos.com/product/6288/0/0/1/Samsung-840-EVO-disco-SSD-120GB-25.htm
  11. Entonces entiendo que mi mac irá a 3gbps? 3gb -> 3072mb -> 384MB no? En ese caso igual puedo irme a otro SSD mas barato... ya que me da igual que vaya a 400 o a 600MB si me va a frenar a 384.. Alguna recomendación? Gracias chic@s. Por cierto he probado el Blackmagic Disk Speed Test y me da 29MB en lectura y 37MB en escritura... ¿Que opináis? Gracias!
  12. Gracias por las respuestas y perdón por no ubicar en su sitio el post. Se me fué la pelota. Yo tengo un hd externo de 2TB con todas mis "cosas" en red. Respecto a la otra duda, a la de la velocidad, me aclaráis si el cuello de botella es de 3gbps o de 1,5gbps? Graaaaaaacias.
  13. Buenas Tengo un macbook pro de 2009 (creo... jej). Core 2 Duo 2.66 bla bla bla... el caso es que anda lentorro de un tiempo para aquí, y me huele que es tema de HD, tarda horrores en abrir hasta el office y otros programas como mkvmerge tardan como un 50% mas que hace unas semanas... El tema SMART pone "verified"... y no se que mas mirar.. Total... Mis preguntas son: Mi mac dice donde lo de SATA en información: NVidia MCP79 AHCI: Fabricante: NVidia Producto: MCP79 AHCI Velocidad del enlace: 3 gigabits Velocidad del enlace negociada: 1,5 gigabits Interconexión física: SATA Descripción: AHCI Version 1.20 Supported http://www.redcoon.es/B427851-OCZ-Vector-128GB_SSD-hasta-25#customerreviews Le puedo poner ese SSD? Mi placa es sata3? El limite es 1,5gb o 3gb? Eso "limitaría" al ssd a 375MB/s en el caso que fuera 3gbit no? A 128 GB, una vez formateado e instalado el Mavericks, cuanto calculáis que me quedará de espacio libre? Le quiero poner mavericks (que lo tengo ya en este hd), ilife, office y poco mas.. y me vale que me queden unos 80GB libres. Graaaaaaaaaacias.
  14. He movido unas decenas de gigas de golpe y de momento no hace cosas raras... cruzaremos dedos. Graaacias. Joer registrado en 2004... quién lo diría...
  15. He puesto el paragon 10.1.78 ... a ver que tal va.
  16. Por lo visto tengo la 9.0.1 ... tendré que buscar una nueva. Gracias por ir ayudando chicos, actualizo en cuanto pueda.
  17. Lo tengo en NTFS por el reproductor multimedia.Uso algo que se llama "paragon ntfs for mac os x" El tema es que antes no me hacía esto, ha sido de hace unas semanas para aquí, y solo cuando lleva varios minutos copiando, si muevo archivos de un par de GB no me hace nada raro.
  18. Ummm.. NTFS (Creo...) Pero es algo que me pasa de un tiempo hacia aquí...
  19. Buenas! A ver si explico lo que me pasa. Cuando cojo archivos gordos (pongamos 3 pelis que sean 60GB), si las copio vía WiFi a un hd externo que tengo (conectado a un reproductor multimedia y a su vez al router), tarda una eternidad... pero 0 problemas. Ahora bien, si lo conecto al USB del portátil, (a cualquiera de los dos) y lo pongo a copiar... va todo genial... pero igual a la media hora, el finder se pone a 99%, y sigue copiando, pero muy lento, y el tiempo estimado se dispara al doble o más... a veces paro la copia, lo vuelvo a hacer... e igual lo hace perfecto, como que me vuelve a pasar... Ideas? Tengo un macbook pro core2duo, con 10.9 (me pasaba igual con 10.8). Gracias! :D
  20. Al lado de la tele, del reproductor multimedia, y del teléfono... donde lleva como 5 años..
  21. Sip he probado el 1, 6 y 11 que me dijeron que eran los "mejores" y na... nose... algo me hace interferencias gordas...
  22. Lo del MCS (que no se que es) también varía ahora pone 15. En el router pone 20mhz. en fins...
  23. Me he fijado en el istumbler.. y es ke en el salon tengo 60% mas o menos de señal (a 2 metros del router)... pero es que en la habitación (son 60m2 utiles no un castillo) me baja a 30% y de navegar olvidate.. .en fins.. Ayyyy diossssss
  24. No tienes un cacharro de esos por casa para dejármelo no? xD No me extrañaría que fuera un vigilabebés.. mi vecino de al lado y el de debajo tienen críos enanos...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.