Jump to content

contraalto

Usuarios
  • Content Count

    16
  • Joined

  • Last visited

Everything posted by contraalto

  1. Buenas a todos, Mi problema es que tengo continuas ventanas emergentes en Safari. Una es el famoso Mackeeper y otra una falsa página de El Mundo. He leído algunas publicaciones y hablaban de revisar extensiones de safari pero no hay nada instalado. También he visto un post en este foro del 2014 que habla de una App http://www.adwaremedic.com/index.php Es fiable? porque se que se me ha instalado algo en el equipo pero no se por donde empezar. y esta podría ser una solución. Espero que me puedan echar una mano. Gracias!!
  2. Gracias por las respuestas. Muchas gracias richy85 por lo que mandas. Me ayuda mucho. Se agradece mucho el esfuerzo. Sopesaré si realmente merece la pena la inversión. Saludos!!
  3. Muchas gracias! Mirare vídeos a ver si encuentro algo de info. Alguien tiene alguna experiencia directa con EGPU para este tipo de iMac? Agradecería algo más de info. Saludos
  4. Hola!! Estoy detrás de una GPU externa compatible con mi iMac finales de 2013. Alguien me puede orientar?? Muchas gracias de antemano!!
  5. Hola a todos, Tengo un iMac de 27 de finales 2013. I5, 8 gb. OSx el capitan 10.11.6. Tengo enchufados disco timemachine y dos discos duros externos de 2TB además de una tableta Bamboo y minidisplayport para la tele. Yo suelo apagar el router por las noches y nunca el equipo. Cuando empiezo a trabajar por las mañanas conecto el wifi y normalmente me reconoce la señal auto y se conecta. Per desde hace un tiempo no. Tengo que desconectar el airport y volver a conectar para que se conecte y de repente sale la ruedita y se me bloquea el equipo. he buscado la manera de reiniciar el find
  6. Hola, Tengo este problema hace tiempo: he instalado mil veces el vlc y puedo ver los videos wmv pero cuando intento avanzar o retroceder en la barra de tiempo se me cuelga. He provado a reparar permisos y nada. Alguna sugerencia?? Gracias de antemano!
  7. Hola, Gracias por contestar. Al final lo que he hecho es rescatar los originales de la antigua libreria de iphoto, he seleccionado una nueva ubicación para la bilioteca de iphoto con las instrucciones que me has facilitado y he importado todas las carpetas a esta nuva librería. Hasta ahí todo bien. Pero ahora tengo todas mis fotos en mi niatura pero cuando intento abrirlas me sale una señal de tráfico con una exclamación gigiante y no puedeo verlas en grande:excl::excl::excl::excl::huh: Estoy un poco quemado ala verdad...Necesito ayuda!!!! tendá algo que ver con los permisos o algo de es
  8. Hola a todos, Acabo de comprar un nuevo mac y tenia todas mis fotos en un disco externo en una libreria de iphoto. He intentado cambiar de fototeca para verlas en mi ordenador y no me aparecen. De repente abriendo el paquete estan dispersas y desordenadas, no en "originals" sino en old masters y old previwes. Y me da que voy a tener que importarlas por carpetas. Alguna idea?
  9. Lo de la ruedita me sigue pasando y me pasa una cosa muy curiosa: El disco de time machine me aparece sin el logotipo de time machine, solo como si fuera un HD externo de color amarillo en el escritorio. Y de repente cambia de color y aparece otra vez verde de time machine. Tengo otro disco externo que me desaprece y aparece cuando quiere. Hoy tuve que reiniciar finder de nuevo porque se bloqueó y no podía expulsarlo.
  10. El caso es que en Yosemite no existe este archivo y no lo encuentro en ningun lado del sistema. Hola cvied, He buscado mi identificador de modelo siguiendo tus instrucciones y no figura. Mi modelo es imac14,2 y no esta en la lista. Alguna idea?
  11. Un amigo me ha dado una clave, los archivos que me fallan son los wmv. y desde la web de windows me mandan a descargar los codecs en telestream flip4mac. Cuando tenía el mountain lion no tenia este problema. Será un tema de la actualización de yosemite?
  12. Pues yo he hablado con los de la tienda, porque nunca llegoa tiempo del trabajo para hablar con los de apple y me ha dicho que vuelva a reinstalar desde cero y nada...sigue igual. el vlc no funciona...
  13. Hola Mackila, Ya he reparado el disco y he instalado desde cero el yosemite y sigue igual. se queda pensando cada dos por tres y el vlc se me para de repente. probé a instalar el mplayer y pasa lo mismo. ¿Cómo lo has reparado? ¿Utilidad de Discos te ha encontrado algún error en la verificación? SI en la verificación no encuentra errores, no te da opción a repararlo. Suerte Hola, Repare con utilidad de discos y encontro varios errores que reparó.
  14. Hola Mackila, Ya he reparado el disco y he instalado desde cero el yosemite y sigue igual. se queda pensando cada dos por tres y el vlc se me para de repente. probé a instalar el mplayer y pasa lo mismo.
  15. hola a todos, He istalado yosemite en mi nuevo(solo 1 semana) imac de 2013, i5, 8 gb ram, etc. de repente me sale la ruedita cada dos por tres y se ralentiza todo mucho. además VLC deja de funcionar en cuanto toco cualquier comando dentro de la aplicación. Actualicé a le última vrsion de Java y sigue igual. Sabe alguien algo de esto. Ya por último se encasquillo y tuve que reinicia forzando la salida de todos los programas. Necsito alguna impresión. Gracias!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.