Jump to content

Ulises_Lima

Usuarios
  • Posts

    7
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Buenas a todos! Antes de nada, presentarme y agradeceros de antemano la ayuda. Hacía mucho tiempo que no escribía por aquí. Quiero conectar mi macbook pro de 2019 a un monitor Dell de 24' que solo tiene conexión por displayport. Hasta ahora le conectaba un macbook air con un cable displayport - thunderbolt y sin problema. Para poder añadir conectividad al nuevo mac compré este hub -espero no meter la pata poniendo el enlace. El producto ya no se vende-: https://www.amazon.es/gp/product/B07VLQ9V5Q/ref=ppx_yo_dt_b_asin_title_o05_s00?ie=UTF8&psc=1 Como veréis, el hub dispone de un puerto thunderbolt 3, donde enchufo el cargador, y un usb-c, donde tenía previsto enchufar el monitor, y cuando lo enchufo el monitor externo no funciona. Si enchufo el monitor por el thunderbolt 3 sí que me funciona, pero entonces me quedo sin la posibilidad de tener el mac enchufado a la corriente. Es esto normal? El puerto usb-c del hub no permite enviar la imagen al monitor externo? Estrá estropeado el usb-c del hub? A ver si me podéis solucionar mi duda o darme alguna alternativa. Es una pena que este monitor solo tenga entrada displayport y que el mac solo lleve dos puertos, porque los tengo usados (cargador y cable al monitor) y no puedo concetar ningún otro periférico si cargo o si trabajo a doble pantalla. Gracias por vuestra ayuda!
  2. Hola! Yo también tengo la FA-66 y estoy muy contento con ella, enhorabuena por la compra. Sí recuerdo que tras un formateo del macbook para actualizar el SO, al enchufarla y arrancar el sofware que uso (traktor) me colgaba el ordenador. Lo que hice fue actualizar el software con las últimas versiones disponibles y el problema desapareció. Hoy he comprado un macbook pro, por la que he tenido que comprar un adaptador firewire 400/800, y tras leerte me ha entrado el canguelo:). Aún no he probado la tarjeta y espero que todo vaya bien. Pasaré por aquí a contar la experiencia, por si fuera de interés. Ánimo!
  3. muchas gracias por tu respuesta! Leo la documentación que me adjuntas, a ver si me aclaro.
  4. Hola de nuevo, Antes de nada, agradecer a macbaby por remitirme a este hilo. Tras haber leído el hilo, y a los hilos a los que remitían... sigo sin encontrar una solución a mi problema de acceso a la red wifi que ponemos a disposición de nuestro clientes en nuestra cafetería. He podido entrar a ver la configuración del router a través de un pc y he visto que la encriptación es wep de 64 bits. Todo está abierto, no hay filtrado mac, y mis compas me dicen que los de nuestro ISP les dejaron apuntado una contraseña wep (5 dígitos) y que con eso bastaba (viva la profesionalidad). He probado a poner $ delante de la contraseña, o 0x, algo he leido de que así permite la lectura de la contraseña, pero no ha servido. Yo no puedo reconfigurar el router porque no es mío, claro. A ver si alguien me puede orientar. Decir que en mi casa me conecto a la red a través del airport y nunca he tenido ningún problema. Lo dicho, muchas gracias y disculpad a este novato ;)))
  5. Hola a todos, Trabajo en un bar y acaban de encriptar la red wifi que hay por el local. Hasta entonces, nos habíamos conectado todos los curritos sin problema. Ahora, nos han dado la clave wep para engancharnos y los que tenemos macbook no podemos acceder, aunque airport reconozca la red. Metemos la contraseña y nada. Hemos mirado an preferencias de red, y no hemos sabido arreglar nada. El jefe que tenemos es un poco torpe para esto de internet y no sabe solucionarnos nada. ¿creeis que si consiguiera los DNS que nos proveen y metiéndolos a mano, más la pw wep podría a cceder a la red? Gracias de antemano, un saludo!!
  6. Hola a todos, Trabajo en un bar y acaban de encriptar la red wifi que hay por el local. Hasta entonces, nos habíamos conectado todos los curritos sin problema. Ahora, nos han dado la clave wep para engancharnos y los que tenemos macbook no podemos acceder, aunque airport reconozca la red. Metemos la contraseña y nada. Hemos mirado an preferencias de red, y no hemos sabido arreglar nada. El jefe que tenemos es un poco torpe para esto de internet y no sabe solucionarnos nada. ¿creeis que si consiguiera los DNS que nos proveen y metiéndolos a mano, más la pw wep podría a cceder a la red? Gracias de antemano, un saludo!!
  7. Un saludo a todos, Es mi primer mensaje en la comunidad. Tras realizar búsquedas en los foros, no he encontrado solución a mi problema, así que paso a exponerlo. Gracias de antemano a quienes me echen una mano. Utilizo para pinchar un macbook y un interfaz de audio Edirol FA-66. El software es traktor LE. Todo había funcionado bien (llevo 2 años con el equipito), la mezcla la hago interna, y saco dos líneas a una mesa de mezclas: una para el master y otra para la preescucha, que activo con el botón de CUE del software. Lo que me ha pasado es que ahora tanto el master como la preescucha me suenan en los dos canales de la mesa, sin necesidad de apretar el botón de CUE. Es decir, el master se oye bien por su canal y cuando aprieto la preescucha también se oye lo que suena por el master, y muy bajito lo que tengo preparado en el otro deck (que tendría que oirse solo). Ya he probado en dos mesas diferentes, la configuración del traktor es correcta, he probado a hacer la mezcla externa (que cada deck salga a un canal independiente de la mesa) y el problema persiste, ya que así sólo se oye uno de los canales solamente. Por eso creo que es problema de la tarjeta, y no tengo ni idea de cómo solucionarlo. Ojalá podáis echarme una mano, gracias a todos.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.