Jump to content

davidchuco

Usuarios
  • Posts

    28
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Cierto, no lo había visto. De todas formas raro es que me salte en ML y no me salte en ninguno de los anteriores.
  2. Pues exactamente el MacBookPro5,5... si que puede ser del 2010 En esta lista dice que si que se puede instalar mountain lion -> Link
  3. Si, ya lo había visto. Es más, el primer kernel no hice caso. Pero al día siguiente, me volvió aparecer, por eso mismo me preocupe. Si me vuelve a ocurre de manera continuada, me volveré a pasar a ver si algún gurú sabe algo.
  4. Hola! Acabo de instalar Mountain Lion, limpito desde 0... y me han aparecido ya 2 kernels panics. En las dos ocasiones estaba viendo un video en youtube y utilizando el terminal (accediendo por SSH a otro pc). Es un mac book pro de hace 3 años mas o menos. Os muestro el mensaje por si alguno tiene idea alguna: A ver si alguno sabe. He tenido instalado snow leopard, Lion y NUNCA me ha ocurrido esto. Gracias.
  5. yo también tengo un problemilla similiar con la temperatura. ahora que ha salido el Counter strike source para mac, le estoy metiendo caña, y el macbook pro se me pone a 85 grados teniendo los ventiladores a 6000 rpm... compro una base refrigeradora? mejor de aluminio y que tenga contacto directo no? he visto esto, a ver que opinais: TACENS VINCI -> http://www.appinformatica.com/portatil-accesorios-tacens-vinci-refrigerador-fan-20mm.php es nueva, y las referencias no dicen cosas malas... gracias. un saludo.
  6. Hola! Tengo un macbookpro unibody a 2.53ghz. Pues es un problema simple de explicar. Algunas veces, cuando abro una aplicación, se queda el DOCK enganchado. Paso el ratón por encima y nada. El comando CMD + Tabulador deja de funcionar, y me tengo que esperar un ratejo (10-15 segundos) a que el dock vuelva a su estado para poder cambiar de ventana. Cuando esto sucede, mirando con el istat los procesos y el consumo, veo que el proceso DOCK xupa el 100% de uno de los procesadores. Cuando esto sucede, abro el termina, y pongo "killall Dock" y aun asi, hasta que no se "desengancha" no se cierra y vuelve a abrir el Dock. He he hecho lo de reparar permisos y verificar estado del disco duro. He pasado el Onyx y dejado todo limpio y continua sucediendo. No he tocado nada del dock ni personalizado. He rebuscado por el foro y no he encontrado nada...si no es así disculpad.
  7. yo lo arreglé formateando he instalado de nuevo. entonces actualice todo el paquetazo de nose cuantos megas y hace 2 meses que no pasa... nohice nada mas. pa mi que será una actualización que hizo apple que algo dejo corrupto
  8. pona... me compraré una Akasa...he iré probando si no me gustan
  9. yo tengo un macbookpro de 13' aluminio unibody Que os parece esta otra? http://www.carrefouronline.carrefour.es/noalimentacion/TemplateProduct.aspx?itemMarcado=&navAction=jump&navCount=1&nivel_desplegado=&itemId=32332094 para ser del carrefour esta bien no? por 20 euretes. Y esta?: http://www.pccoste.es/productos/refrigerador-portatil-atril-tacens-fero-hub.aspx Yo creo que parece tener unos topes que no deja que halla contacto directo del portatil con la base refrigeradora. Y la última: http://www.pccoste.es/productos/refrigerador-portatil-15-sobremesa-akasa.aspx Alguna sugerencia?
  10. Hola! Quiero comprarme una base refrigeradora para mi macbookpro de 13' que el xico se puso ayer a 95 grados y no es plan xD He visto varias y una que me ha convencido y además por 20 euretes es esta: ZAAPA ZA-CTNC07 La vi en el carrefour y no soy muy partidario de comprar cosas de informática en un centro comercial pero vamos, no parece que esté mal...es de aluminio y el contacto con el portatil al parecer es directo, además de 3 ventiladores (ami el ruido tampoco me importa mucho). Vi esta otra http://www.pccoste.es/productos/refrigerador-portatil-15-sobremesa-akasa.aspx pero creo que no tiene hub USB. Alguna sugerencia?
  11. yo creo que la temperatura de 55GRADOS se puede considerar hasta normal... jugando ayer al bioshock, 85 grados...ardia.
  12. Hola! La idea está en usar una tarjeta de wifi como router en un PC con Windows Xp. Lo he hecho. En modo ad-hoc. Luego con mi mac me he conectado a ese PC con wifi. El problema que lo que quiero es conectar mi mac mediante ese enlace pero CON INTERNET cosa que no consigo. Es que mi router está arriba. El pc con windows en el salon. Mi mac en mi habitacion. Quiero que el PC haga de enlace ya que desde mi habitacion no llega la señal del router. Se que con un punto de acceso lo solucionaba pero si se puede hacer con el pc que tengo en el salon como htcp pues mejor que mejor! gracias
  13. Acabo de probar ahora mismo los codecs que ha subido don22 y funciona a la perfección. Ya no hay ningún tipo de consumo de cpu al 100% ni ninguna cosa extraña. Menos mal, porque eso de no poder entrar en carpetas con algunos *.avi, o si entrabas, tener que matar al proceso cada 2 x 3, era un engorro. Gracias don22
  14. comprobado. he quitao los videos de la carpeta de descargas, y ahora cuando la abro no hay ningún tipo de problema. probaré hacer lo que dice don22
  15. Yo también tengo el problema de que el proceseo qtkit server se me pone a 100 % de consumo de cpu. Pero ami solo me ocurre abriendo con el finder alguna carpeta con peliculas (imagino que será lo que comentais de que algunas peliculas usan unos codecs especiales y qticktime no los soporta) Hay alguna manera para que esto no ocurra? Es decir, que el finder no intenta hacer la previsualización o algo semejante con el qticktime. Un saludo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.