Jump to content

jesustolo

Usuarios Activos
  • Posts

    390
  • Joined

  • Last visited

Everything posted by jesustolo

  1. Ya, pero en cristiano, como se traduce eso? Ya he probado con 2 tipos y no hay manera !!! Y si le pongo de mayor velocidad, porque me dice que es de menos? eso es lo que no entiendo… he pedido la que me decís, a ver si de una vez funciona como debe. gracias
  2. Tienes razón, pero no pensé en eso, solo quería meterle un par de gigas más de RAM. Desde luego que cuando necesito algo de un profesional acudo a el rápidamente, como bien dices, para eso están. Espero poder solucionarlo de la mejor manera… ahora ya está, intentaré cambiarla por mi mismo (es lo único que viene explicado en el manual e incluso la tapa del ordenador por el fabricante) sin romper nada. Si no, ya te aviso "Palopito"
  3. Pues por ahora no va mal la cosa… solo te falta ver un NEC. Yo desde luego me decantaría por cualquiera de estas marcas, todo dependerá del presupuesto que tengas y luego de la estética, que también es importante, sobre todo si vas a invertir con vistas a muuucho tiempo. El monitor vas a verlo a diario, no lo olvides!!! SaludoS
  4. Es un PowerPC G5 2x2 Ghz, y desde luego que hay que saber lo que se necesita, pero ¿que se puede hacer si el lenguaje de unos y otros no coincide? me refiero a que si en la RAM pone una cosa, porque el Mac interpreta otra ¿yo que se? no me dedico a eso!!! Lo que no entiendo es que si en la memoria pone que va a esa velocidad (mayor de la que necesito) porque el ordenador no la reconoce? o es que es de otro tipo? o debe instalarse en otro slot? no lo entiendo
  5. Hola, hace unos días escribía preguntando por como funcionaba la RAM si el "Perfil del Sistema" me la detectaba a otra velocidad. Pues bien he cambiado la RAM que teía por otra Kingston a mayor velocidad y me sigue diciendo lo mismo. ¿Por que hace esto? La que tengo nueva pone en su caja: PC2 - 6400 CL5 240 y el MAC me dice esto: mientras que la demás me dice: Debo cambiarla de lugar? puedo usarla? o es peligroso… me mosquea muchísimo, en la memoria dice que es a 800 Mhz. :unsure: gracias
  6. Pues no aparece, no hay manera <_< Lo he cambiado de conector, lo he puesto como pantalla principal y nada, que no gira la imagen… no necesitaré algún tipo de software? traía un CD pero era todo para PC y lo tiré a la basura, je, je
  7. Hola, tengo un G5 y ayer compré 2 Gb más de RAM para añadirle. La conecté y todo bien, pero al abrir "Perfil del sistema" para ver el estado de esta, me dice esto: - La que tenía antes: - La que yo he puesto: Como veis, la velocidad no es la misma. Entonces me entra la duda: Pasa algo por eso? irá más lenta toda la RAM? el G5 la detecta y no pasa nada? es incompatible? el "Status" dice OK !!! No tengo ni idea, a ver si me podeis aclarar algo :blush: Gracias
  8. Lo siento, pero no encuentro ningún software que me permita hacer esos cambios, sabéis si DELL tiene algo para MAC?
  9. Si, pero donde está esa opción?
  10. je, je, lo siento, pero no veo esa opción por ninguna parte…
  11. De todas las opciones, el EIZO (muy buena marca) parece un poco de gama baja, asi que yo optaría por el NEC de cabeza, al menos si puedes pagarlo -_-
  12. Nadie sabe como hacerlo? :huh: El la web de DELL no encuentro nada…
  13. Hola, acabo de comprar un monitor de estos para usarlo como secundario y viene con la opción de giro vertical, pero lo giro y no pasa nada… miro en la preferencias y nada :blush: ¿alguien sabe como debo hacer para que se vea asi? gracias
  14. Pues si, yo la tengo y va muy bien. Me costó alrededor de los 400… y pico!!! hace 3 años, asi que te ofrecen un regalo. saludos (supongo que a estas alturas ya la tienes)
  15. Creo que se ha solucionado con esto: overflow: inherit; width: 100%; left: 0; ¿podeis comprobaarlo? Gracias ;)
  16. Supongo que veis el "menu" pegado a la izquierda, al menos yo asi lo veo y debería salir centrado…
  17. Hola a todos/as, tengo un problema con el "menu" que he preparado para esta web. Debe de estar siempre visible ya que lo quieren así (pegado abajo). Lo veo perfecto con Firefox, pero no lo veo bien con IE ni otros navegadores. Podéis ayudarme? Esta es la web: http://www.mielrufas.com/cuerpoyconsciencia/ Este es la hoja de estilos: http://www.mielrufas.com/cuerpoyconsciencia/estilos.css Estos son los estilos para las capas: http://www.mielrufas.com/cuerpoyconsciencia/capas.css gracias,
  18. Hola, desde hace unos dias escucho una especie de moscardón dentro del ordenador que al cabo de un rato desaparece, luego vuelve y asi se pega el dia… es como si algo no contactase bien, no se. Todo funciona perfectamente pero me mosquea u poco y es un pelin molesto, claro… :unsure: ¿alguien sabe de que puede ser? lo he limpiado y revisado y nada… gracias
  19. Hola, ya he revisado algunos de los hilos que hay por aqui sobre el nuevo MAC OS 10.5 y quiero probarlo en cuanto lo tenga en mis manos, pero todavía me quedan algunas dudas sobre como hacerlo: - me gustaría hacer una instalación limpia, la opción "archivar e instalar" ¿es limpia 100% como se dice? - ¿de esa manera importo las aplicaciones y preferencias que tengo ahora? ¿también todas la cuentas de MAIL? - Tengo un G5 de los anteriores a los Intel, estos creo que ya soportaban 64 bit, ¿se nota esto con el nuevo OS a la hora del rendimiento? - supongo que a estas alturas ya se habrán solventado casi todos los problemas de compatibilidades y que lo primero que deberé hacer será actualizar todo, no? ¿hay todavía algún problema serio? Muchas gracias, estoy impaciente por disfrutar de el… :P
  20. OK, gracias Mañana lo compruebo y os digo algo, pero ha de ser algo de eso ;)
  21. Lo de poner el mismo color debajo del .PSD lo he probado y al guardar el archivo como .TIF lo altera un poco y luego… pasa lo que pasa, se nota un pelín!!! y canta mogollón. A nadie le ocurre esto? a mi no me había ocurrido antes con trabajos en imprentas OFFSET, pero en estas digitales, sí :huh:
  22. Hola, me ha ocurrido esto con un trabajo que llevé a una de estas imprentas que se autodenominan "rápidas" pero que al final son las más desesperantes. Una imagen con fondo transparente (.psd) de un cartel aparece con un tono más subido, como con más brillo del resto. No se nota demasiado, pero me gustaría saber porque ocurre este efecto para poder corregirlo en otra ocasión. Veo dos opciones: - Ponerle el mismo color del fondo a la imagen en el .psd - Vigilar lo de la transparencia en InDesign (eso no lo controlo del todo) Gracias
  23. Hola "eloyole", siento decirte que ese cargador se lo pasé a "gpunto" saludos
  24. El problema parece estar solucionado :P si queréis ver el código podéis hacerlo aqui: http://www.iborsanti.com/proyectos.html gracias pintix
  25. Como sigo buscando otras opciones, acabo de instalar "imagerotator" que al parecer solo funciona en Firefox y me está volviendo loco !!! :( Alguien sabe porque ocurren estas cosas???? web: http://www.iborsanti.com/proyectos.html
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.