Jump to content

blotch

Usuarios recientes.
  • Content Count

    438
  • Joined

  • Last visited

Community Reputation

0 Neutral

About blotch

  • Rank
    Usuario Activo
  • Birthday 02/15/1973

Contacto

Perfil en foros

  • Location
    Madrid
  1. Yo también he trabajado así (captura directa por componentes) con la Z1 y se nota. Lo capturo en ProRes y el etalonaje te va a sorprender... bueno, igual no te sorprende porque no estás acostumbrado al HDV sino al DVCpro HD... ;)
  2. Nau Comunicación no está mal, aunque es el mismo rollo que Dan Video; no tienen stock de nada, toda hay que pedirlo siempre y algunas veces bajo pago previo!! Asi también tengo yo una tienda... Lo bueno de esta es que son distribuidores de Lowel, que tienen unas maletas-kit que pueden ser lo que tu buscas...
  3. Tienes algunas cosas interesantes en Tecnocasión, en Rivera de curtidores esquina con la calle Ruda (un poco más arriba de Fotocasión). Nada del otro mundo, pero hay cosas de Manfroto, algún GlideCam... bueno, no está mal... de precios... estandard. :)
  4. Si quieres CG, creo que lo mejor es GNOMON School Of Visual Effects, en Hollywood California. Eso si, prepara el talonario... ;) Suerte!
  5. Creo que "Dados los cambios en el mercado y la aparición de nuevas tecnologías, pixeltv y su "Torito2K" han decidido dar marcha atras y empezar de cero.... Eso si, manteniendo precios y plazos de entrega".... hehehe :D :D :D
  6. Ya se pueden poner las pilas Sony, Panasonic y compañía... no solo en sacar algo sino en "dar explicaciones" del tiempo que llevan tomandonos el pelo... :D
  7. Hola Ariadna30, si no puedes marcar o seleccionar nada: - Asegurate de que la tarjeta esté bien pinchada, quitala y vuelve a ponerla. - Mira que el driver que tienes instalado sea la última versión. ¿has capturado o monitorizado algo con la tarjeta en ese ordenador? Por lo que cuentas, creo que el ordenador no está reconociendo la tarjeta....
  8. Hola, Creo que el 4K del que tu hablas es el "Full Aperture 4k" que tiene 4096x3112 - 1:1 (square) vamos, que te da un 4:3 porque está filmado a ventana abierta (sin caché). Esto solo puede ser así si han filmado en 35mm, pero si tu película está filmada en digital, pues depende del formato que tenga, será 4096x1714 (2,39:1) o 3996x2160 (1,85:1). Bueno, de todas maneras yo me he abierto un proyecto en Motion a 4096x3112 y me lo abre sin problemas... ahora, va lento a morir... y estoy hablando de un 2x3GHz Quad core Intel Xeon con 8 Gb de Ram...
  9. Hola, Tengo un antiguo proyecto en ADAT y por fin he conseguido que me presten un ADAT (Fostex RD-8) para pasarlo a Logic, la tarjeta que tengo es una Tascam FW-1884. Conectandolo por las salidas/entradas analógicas, no tengo ningún problema, pero me gustaría hacerlo por las opticas ADAT para que no haya pérdida. El tema es que no entra de ninguna de las maneras... no se que estaré haciendo mal o si hay que configurar algo en la salida del Fostex, o que... En el software de la tascam elijo "8 channel input device Input from: ADAT 1:8" y nada... ¿alguna idea? gracias!!
  10. Vaya... no hay respuestas... pues yo estoy en la misma... no se cual comprarme. En principio sería la tarjeta principal en el MacPro, pero siendo alguna de estas podría sacarla para grabar directamente al portatil... hasta que llegue la scarlet, claro. En ese momento... perderá un poco su función, aunque también tienen SDI... Pues eso, a ver si alguien nos ilumina. :)
  11. Y en esta disyuntiva... no entraría también la MOTU V3Hd (ahora la V4)? También Firewire...
  12. Uffff... pero eso es como no usar Soundtrack! Es como usar cualquier secuenciador... lo bueno de SP es que te suaviza esos copiar/pegar que hacíamos antes de SP.... Los problemas de tiempo se pueden solucionar (con mucho trabajo) trabajando con "snap"... pero creo que antes de volver atrás voy a intentar alguna prueba más a ver si doy con el problema... Gracias de todas maneras, pesuca! ;)
  13. Y eso como va?? porque lo estoy intentando y nada... Copio el audio del timeline de FCP?? POrque luego en SP no me permite esa opción... cuenta... cuenta...
  14. Gracias Pesuca, pero creo que no puedo meter crossfaders ya que esas "entradas y salidas" están dentro del mismo tramo de audio, son las entradas y salidas de la selección que he hecho. En cuanto a lo de exportar un OMF, ya ponía en mi post que lo he intentado con el mismo resultado (XML también). Y si, he probado a exportar por si solo era de escucha... y no, sigue estando en la mezcla. :(
  15. Bueno, empiezo por el principio: Soundtrack Pro (versión 2.0.2) Final Cut Pro (versión 6.0.3) Trajeta de video/sonido Intensity Pro (actualizada) Mac Pro 2x3 GHz Quad-Core Intel Xeon. 8 Gb RAM Recientemente hemos grabado un corto, la imágen la grabamos directamente a FCP por componentes (ProRes HQ 1920x1080) y el audio lo grabamos con el Edirol R-4 (16-bit 48Khz) en cuatro pistas, dos principales y dos wild tracks. Al editar pusimos las marcas de claqueta en todas las tomas de video y audio e hicimos "Merge", para facilitar el tema del sincronismo. Hasta ahí todo bien. Hicimos la edición del corto sin problemas y cuando ya estaba acabado, seleccionando la secuencia hicimos "Send to: Soundtrack Pro Multitrack Project". Una vez en Soundtrack, cada vez que intento hacer esto de "Establecer impresión del ruido ambiental" y después "reemplazar por ruido ambiental", me crea clicks o pops (no se exactamente) en la entrada y salida del fragmento seleccionado. SIEMPRE LO HACE! Hemos probado con OMFs y XMLs y da lo mismo, lo hace siempre. Pero si importo alguno de los audios del corto a un proyecto nuevo de soundtrack... FUNCIONA PERFECTO!! :o Creo que el problema está en hacer el "envío" desde FCP... Hemos probado en otro Mac Pro y pasa lo mismo... ¿A alguien le suena esto?... ¿soluciones? ¿ideas? :unsure:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.