Jump to content

avimanel

Usuarios Frecuentes
  • Content Count

    135
  • Joined

  • Last visited

Community Reputation

0 Neutral

About avimanel

  • Rank
    Usuario Frecuente
  1. Ya está probado y recontraprobado. Es el economizador, por lo menos en mi caso. Si le pongo un tiempo de reposo del ordenador, a partir del reposo se desconecta de internet en las páginas dinámicas que se actualizan cada equis tiempo, no así en las estáticas que no cambian nada, y lo hace ya sea con Wifi o con cable. Lo he probado un montón de veces. Lo extraño es que antes no me sucedía, y digo antes porque fue al cambiar de operadora cuando me ha sucedido. Si antes pasaba no me daba cuenta.
  2. Pienso que no solo me pasa a mi, pero que haya tardado 11 años en darme cuenta eso me suena muy, pero que muy extraño, ¿o quizás sí? Desde que cambié de operadora me di cuenta de que cuando dejaba de navegar por internet y volvía al cabo de cierto tiempo, me encontraba que no tenía conexión a internet (siempre dejo el navegador abierto y en la misma página que suele ser el correo). Entonces al cabo de unos segundos de reemprender la navegación volvía a tener conexión y esta operación se me repetía siempre que quería navegar. Así he ido aguantado muchos meses y hasta la operadora me ha cam
  3. No es que relacionaran la desconexión con el disco duro antiguo, ya barajaba sustituirlo por lo lento y problemas que me daba. Pero está claro que no es el disco duro el problema. Lo curioso es que en el taller del informático no se les ha cortado ninguna vez, y lo tenían conectado por WIFI. Pues bien, en mi casa no le he puesto el cable y lo he conectado también por WIFI, y también se desconecta. O sea, que se desconecta por cable y por WIFI. Así que ya tenemos libre de sospechas el disco duro o lo que sea del Mac. Es una cosa de línea o router, o maldición de las bruja. 🙂
  4. Sí, eso ya lo he hecho, sin embargo como usuario me da el disponible del DD antiguo, 77,3 GB y su capacidad de 639,28 GB. Líneas más abajo me pone Unidad física el nuevo disco. Es como si tuviera en memoria el DD antiguo.
  5. Tengo un Mac de 24" de principos 2009 con OXS X El Capitán versión 10.11.6 procesador 2,55 GHz, Intel Core 2 Duo, 8 GB de Ram. Por ir muy lento el DD que tenía y por problemas de conexión a Internet, he cambio el DD por uno SSD de 1 TB. El problema de conexión a internet continúa, pero se reconecta más rápido, Navegando también voy más rápido, así como cuando abro el Finder y me muevo por distintos lugares. He abierto algunas aplicaciones y corre que se las vuela. Hacía años que no iba con esta rapidez. Pero, sin embargo voy a la información en la manzana en "Acerca de este Mac" y en la i
  6. Tengo un Mac de 24" de principos 2009 con OXS X El Capitán versión 10.11.6 procesador 2,55 GHz, Intel Core 2 Duo, 8 GB de Ram. Desde hace unos meses se desconecta internet al cabo de un rato de no usarlo. Cuando me pongo otra vez al navegador me sale un rótulo que "No hay conexión a Internet". Al cabo de unos segundoa desaparece y vuelvo a estar conectado. La operadora O2 me ha cambiado 4 veces el reuter. Según ellos el problema era de mi Mac. Les hice caso y lleve el Mac al taller. Me han cambiado el DD, ahora tengo un DD SSD de 1 TB. Y cual ha sido mi sorpresa que continúa saliend
  7. La última, pasar pues que no oigas el sonido de arranque :ph34r: A ver, la última versión de Onyx es la 3.1.5 y sirve para los que tengan El Capitan. Hay versiones de Onyx para cada sistema, y yo tengo en Lion 10.7.5 que no voy a actualizar porque me da mucha mandra reinstalar según qué programas y porque me va bien. Así que en el Onyx 2.4.8 no veo en Parámetros lo que dice manitas. Pues eso, quizás algún día se pueda, mientras tanto se aceptan recomendaciones. Saludos
  8. Suelo utilizar Onyx para reparar permisos, pero no voy más allá. Si se puede podría probarlo. Falta saber cómo. ¿Qué versión de Onys es? y ¿Qué me puede pasar? Saludos
  9. Suelo utilizar Onyx para reparar permisos, pero no voy más allá. Si se puede podría probarlo. Falta saber cómo.
  10. Continuo teniendo el ¡Tachááááááánnnn! habiendo hecho todo lo que se me ha propuesto. Me lo hace cuando le da la gana, a veces sí a veces no. Lo dejo estar por imposible.
  11. Con este comando no funciona. Quizás sea por el SO, por el modelo, porque está corrupto algo, o porque le da la gana. Creo haber probado todo, o casi todo. Gracias.
  12. Tu problema debería solucionarse reseteando la PRAM. Seguramente está corrupta. Por eso no recuerda de una vez para otra que le quitaste el volumen antes de apagarlo (se entiende que no le subes el volumen durante el uso diario y luego se te olvida bajarlo). Si reseteando la PRAM no se soluciona el problema. Y dado que tu ordenador ya peina canas (7 años) es más que probable que la causa de sus "olvidos" es que se le ha agotado la pila. Si tiene la pila gastada se le corromperá la PRAM cada vez que lo apagues. Podría solucionarse cambiándole la pila. Es una BR2032 de 3V que puedes comprar por
  13. Tengo ONYX y lo que dices no lo he visto en ningún sitio. ¿Puedes especificarlo mejor, ya que dices que lo crees y no lo has probado? Saludos Abre Onyx Versión 3.1.3 vete a parámetros vete a inicio y en la parte de abajo hay dos casillas activar y desactivar sonido de arranque, reinicia y ya esta y funciona que lo prove.Saludos Buah, muchas gracias, me acabas de salvar la vida!! Años intentando desactivar el maldito sonido de inicio sin éxito... Especifica versión que tienes en Mac y que versión ONYX te has puesto, porfa.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.