Jump to content

JGA

Usuarios
  • Content Count

    89
  • Joined

  • Last visited

Community Reputation

0 Neutral

About JGA

  • Rank
    Usuario Frecuente
  1. No hace mucho abri tema con un problemilla que vengo padeciendo algunas semas esto que de repente se apaga la pantalla y claro como llega el verano achaque el tema al calor pero despues de pasar el hardware test me detecta que los modulos de memoria estan mal los dos cada uno de 512mb, los coloco individualmente y con los dos da error y con los dos juntos tambien, con uno solo de ellos colocado da igual el que sea el fallo de pantalla me salta casi sin haber terminado de arrancar con los dos juntos el fallo no se sabe cuando aparece es aleatorio pero aparece seguro asi que mañana los cambio l
  2. LLego el verano vino la manga corta pero como lo hacemos con nuestros portatiles. Ultimamente al rato de estar trabajando con el TI enchufado a la corriente la pantalla empieza a presentar inestabilidades en las imagenes traducidas en deformacones de las mismas de izquierda a derecha, estos ultimos dias sabado y domingo concretamente al rato de estar trabajando la pantalla se apagaba totalmente de forma repentina y no habia forma de reanimarla el resto del equipo sigue funcionando sin pero poder ver nada a si que lo apago a lo bestia y vuelta a empezar. No se si alguno de vosotros os a pas
  3. y digo yo pa que tanto correr.
  4. Si si ami tambien me da corrientilla de vez en cuando, cre que la ropa o zapatos tiene algo que ver la verdad es que siempre pasa con el adaptador enchufado no se exactamente lo que es pero lo cierto esque toda la carcasa se pone en tension y si las condiciones de pao de esa tension en persona que lo toca es la adecuada ya esta calambre.
  5. Voy probar a ver. Graciasss.
  6. He buscado lo prometo, veintisiete paginas de resultados pero he acabado mas liado, yo que me creia tenerlo tan claro, errorrrrr cuanta ignorancia. Tengo dos adsl una en la empresa y otra en casa en la empresa con pcs y en casa con el de la firma, cuando me llevo el mac a la empresa y conecto a la red perfecto los veo a todos incluso con vpc ejecuto sof de otro pc desde la red en el mac. Pero ahora necesito lo mismo pero con un cable algo mas largo entiendase el de telefonica mas concretamente el servicio adsl. Puestos en el ajo cojo las direcciones de la empresa o sea WAN IP: 80.35
  7. JGA

    Wifi Mac-pc

    No solo se puede sino que ademas en conectar a servidor ves lo que otros no ven por ejemplo yo estoy en una red wifi de cinco pcs con dos grupos de trabajos distintos bien pues cuando le dices al pc que busque equipos conectados solo ven los que tiene o pertenecen al mismo grupo, en el mac cuando das a conectar a servidor ves todos los grupos que hay y los equipos que tiene cada uno.
  8. JGA

    Wifi Mac-pc

    No solo se puede sino que ademas en conectar a servidor ves lo que otros no ven por ejemplo yo estoy en una red wifi de cinco pcs con dos grupos de trabajos distintos bien pues cuando le dices al pc que busque equipos conectados solo ven los que tiene o pertenecen al mismo grupo, en el mac cuando das a conectar a servidor ves todos los grupos que hay y los equipos que tiene cada uno.
  9. Hola a todos. Tengo una camara igual a la que comentas y me funciona perfectamente tanto con imovie2 como con el tres, conexion firewire, camara modo vcr y abrir imovie a partir de ahi puedes hacer lo que quieras con ella avanzar revobinar importar exportar, y no lo he probado pero igual la puedes conectar tambien en modo camera y dar la orden de grabar desde el mac. Comprueba tu puerto firewire con otro dispositivo, y alguna vez muy raramente he tenido que estando todo habierto es decir imovie y camara en marcha he tenido que desenchufar el cable firewire y volver a conectar pero ya te digo
  10. Pues me acabo de enterar y oye que alegria lo de la paleta muchas gracias.
  11. Yo lo cambiaria pero no pondria un toshiba lo tube en un TI 667 y todo ruido ademas casco, ahora tengo un fujitsu de 60 en un TI 1GHZ y va de maravilla.
  12. En fin yo de ingles ni fu a ver si alguien se entera algo mas y nos lo explica.http://macbuyersguide.com/news/talkback/1049661704,13040,.shtml
  13. En primer lugar otro que se alegra de que al fin tengamos este foro, y sobre el tema del cargador aportar mi granito de arena. Tengo dos cargadores/alimentadores de TI uno de un 667 del 2002 y otro del de 1ghz del 2003 el primero con cable fino y el segundo con cable gordo pues bien con el primero no me ha tirado nunca de bateria (conectado al mismo portatil) y con el segundo y en toria mas nuevo me ocurre esto que decis de vez encuando.
  14. Pues si reir o llorar, llevo varios meses grabando datos en dvd -r woxter introducco el dvd le digo usar en finder arrastro el o los archivos y grabar disco ahora he instalado el toast titanium y he actualizado a la version .5 del os y hoy me ha dado por grabar otro dvd y sorpresa cuando le digo grabar no lo graba error no se que y no reconoce el volumen, saco el disco y coloco otro nuevo y lo mismo ojo no he cambiado de tipo de disco son de la misma caja este ultimo le he dado grabar pero sin arrastrar ningun dato, se ha puesto a grabar pero lleva una hora diciendo"finalizando......". ¿
  15. Bueno yo estoy pez con esto pero instale el mldonkey 2.04 la verdad que no me costo casi nada segui instrucciones de uno de los post que rulan por aqui, ahora lo lanzo manual desde terminal y despues arranco real y me va de perlas. Solo tengo una duda y es que en la pagina web del ml me dice que no estoy conectado a ningun servidor y lo mismo me pasa con real sin embargo me descarga en fin cosas de la informatica.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.