Jump to content

Pic

Usuarios Activos
  • Posts

    479
  • Joined

  • Last visited

Everything posted by Pic

  1. Pues el problema fue que la gráfica dejó de funcionar... por poco ya que tenía casi 2 años, pero entró en la garantía y la sustituyeron sin costo alguno. :-) Gracias por vuestro interés!
  2. Muchas gracias por vuestras respuestas. Lo del disco duro lo descartaba porque tanto el fdisk como la utilidad de discos me daban OK. No obstante lo formatee e intenté instalar Mavericks desde cero a través de un pendrive, sin éxito, siempre termina con la pantalla en blanco o azul. Por otro lado he visto que ha habido varios portátiles con problemas de gráficas. En fin, después de dos días peleándome con el lo acabo de dejar en el servicio técnico. Ya les comentaré. Si, he intentado iniciarlo en modo seguro, de todas las maneras que he visto y siempre vuelta con la pantalla azul o blanca. Saludos
  3. He usado otro tutorial para instalar Mavericks desde cero y desde un pendrive. Pero llegado el momento de arrancar el portátil con la tecla alt pulsada y escogido el pendrive vuelta a lo mismo... manzana, rueda girando y al poco pantalla azul. :-( Qué mala pinta tiene esto. Descartado el disco duro, que parece estar bien, que nos queda.... ¿solo la gráfica?
  4. Bueno, sigo sin solución :-( He descargado el OS X Mavericks en el pendrive según instrucciones de Soporte de Apple desde otro portátil . He encendido el portátil con la tecla Cmd + R, pero tras aparecer la manzana y la rueda un rato termina en pantalla azul. He entrado vía target al portátil y formateado el disco duro y vuelto a intentar arrancarlo con Cmd + R y el pendrive con el OS X y vuelta a pantalla azul. ¿Puede ser que la gráfica sea la que está mal, aunque se ve por unos momentos la manzana y la rueda girando?
  5. He buscado sin resultados. He usado la guía de socorro sin resultados tampoco. Si hago un fsck disk me sale OK. Si arranco en modo seguro termina con una pantalla azul brillante. El problema me venía desde hace unas semanas, cuando de repente se me ponía la pantalla en negro, teniendo que apagarlo pulsando el botón de encendido y volviendo a arrancarlo. Reparé permisos y ejecuté el Onix, pewro de tarde en tarde lo siguió haciendo. Ahora ya no consigo que arranque :-( Es el último modelo de Macbook 17", con disco SSD puesto por mi ya hace un año y el maverick instalado hace 4 meses más o menos... ¿Alguna ayuda?. Muchas gracias!!
  6. Si, si claro :) Sólo el hecho de intentar hacer una búsqueda ya acciona la ruedecilla... Aquí va un enlace: Mi link
  7. Bueno, tras pasar a proxy todos los clips (5.276) sigo teniendo el mismo problema de lentitud, a cada paso la ruedecilla girando :unsure: No se, pero he visto por ahí a bastante gente quejándose de lo mismo y lo achacan a FCX con Lion.
  8. No y por desgracia tampoco tiene puerto Thunderbolt :unsure: Saludos
  9. Muchas gracias Rojocinco, probare ambas cosas :) Saludos Upps edito para decir que el máximo de Ram soportado es 8 GB Macbook pro 2.66 GHz Intel Core i7 mediados de 2010
  10. OSX 10.7.3 y FCX 10.0.3. Se me ocurre que igual los problemas son en proyectos largos, con una Event proyect muy cargada, ya que estoy trabajando en un documental de una hora. No se, pero en mi caso hay mucha diferencia. Lo de los Proxy es porque inicialmente no lo hice y ahora resulta más tedioso. Aunque también he de decir que también me gusta mucho más a la hora de trabajar que FCP7. Espero solucionar estos problemas con los nuevos MAC PRO :blink: o si llegan antes los nuevos iMAC. Vamos que los primeros que lleguen
  11. Pues yo no puedo estar más en desacuerdo. En mi caso la pelotota de colores se está convirtiendo en una pesadilla Estoy editando provisionalmente en un MB 2,66 GHz Intel Core i7, con 8 GB de Ram, disco de arranque SSD 251 GB y material de vídeo en un disco externo raid 0 por firewire 800. Y con FinalCut 7 va como un tiro. Trabajo con DVCRO HD. Y la verdad que me da bastante pereza trabajar con Proxys :huh: Saludos
  12. Muchas gracias por tu aclaración. Lo curioso que hasta que no hice la ultima actualización estuvo funcionando sin problemas. Fortamateo y vuelta al Snow.
  13. Tras muchos intentos sin lograr resultados y buscado en otros post les expongo mi problema. Tengo un Mac pro de los primeros de Intel (no pongo el modelo porque no me deja verlo), funcionando bien con el Lion. Nada más bajarme la última actualización me sale el Kernel Panic: "Unable to find driver for this plataform". En la reparación de utilidades de disco me sale: "Algunos datos no estaban disponibles durante una búsqueda interna". Estoy por formatear el disco e instalar Snow Leopard, pero antes quería saber si alguien me podría dar una posible solución. Muchas gracias de antemano.
  14. Fantástico trabajo y maravillosa contribución a la Comunidad!!!!! Gracias :)
  15. Filmado con una HVX200... y por supuesto para ser criticado, que es lo realmente importante. Salud :)
  16. Bueno, es que muchas veces las palabras estropean el momento. Es una recopilación de las mejores imágenes rodadas durante el 2010 en las aguas abiertas que rodean a las islas Canarias, dentro de un pequeño proyecto que trata de mostrar precisamente ese espacio del océano llamado Piélago. Para mi, modestamente, aunque sobre gustos no hay nada escrito, lo mejor es la música de Pablo Díaz-Reixa Premio Ojo Crítico 2010
  17. http://www.vimeo.com/17282983
  18. http://www.vimeo.com/16439001
  19. Ya lo he afinado un poco más, se agradecen las críticas ;)
  20. Si es verdad que los time lapse no están muy logrados, unas veces porque cuando amanecía me daba cuenta de que el encuadre no era el correcto otras por los saltos de temperatura y también porque el mar, si no está en calma o está tomado desde muy lejos, no queda bien en time lapse. Si te soy sincero lo veo bastante pillado de planos, pero lo tomo como un primer borrador para seguir experimentando. Te agradezco tus acertados comentarios. Para las tomas submarinas empleo una carcasa estanca Gates. Saludos
  21. Experimentando un poco con la luz y el movimiento con la Pana HVX200. Se trata de un primer borrador, se que tengo que mejorar algunos planos donde no está conseguido del todo lo que quería...
  22. Según Polispol: tienes que modificar los scene files desde un archivo de texto. Para ello, usa una tarjeta SD para salvar los ficheros de escena (mira en card options del menu, tienes la opcion de salvarlos), lo abres con el editor de notepad de un ordenador y Busca la linea que ponga algo parecido a esto: 0000500F: 0 ; FRAME RATE: DEFAULT y cambia el 0 por un 1 0000500F: 1 ; FRAME RATE: DEFAULT salvas el fichero tal cual y lo vuelves a cargar en la camara, y voilà! ya tienes una camara a 2p selecciona el clear scan, y en film mode ponla a 350 deg. El resultado es espectacular!
  23. Seguramente que se trata de una bobería, pero no lo encuentro. Antes lo hacía desde QuickTime, pero con la versión del Snow Leopard no aparece
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.