Jump to content

bichillo

Usuarios Frecuentes
  • Content Count

    129
  • Joined

  • Last visited

Community Reputation

0 Neutral

About bichillo

  • Rank
    Usuario Frecuente
  • Birthday 09/20/1973
  1. Pues era un SMS bloqueado con iblacklist que no se por que pero no me lo mostraba en el icono de la aplicación. Muchas gracias a todos por la ayuda
  2. Pues eso, que después de realizar estas búsquedas: http://www.macuarium.com/foro/index.php?ac...gno+exclamacion http://www.macuarium.com/foro/index.php?ac...stado&st=25 sigo sin encontrar nada, el icono es este: a ver si alguien me puede ayudar, muchas gracias de antemano. PD: iPhone 3GS 32Gb 3.0.1 JB
  3. Si bien es cierto que VisualHub ha pasado a mejor vida, el desarrollador liberó el código fuente del mismo (..y de iSquint) por lo que es de suponer que no tardará mucho en salir la aplicación gratuita que utilice dicho código. Estaremos a la espera. Hasta pronto.
  4. Bueno, pequeña pequeña no es, tienen toda (o casi no lo recuerdo) la gama, y bastantes accesorios para portátiles y iPods. Hasta pronto.
  5. Si, si yo también paso de vez en cuando, pero dado el ritmo de escritura de último, y que me sale mas a cuenta hablar contigo por el msn, pues así estamos, XDDDD. Nos vemos......
  6. Para los que tienen problema con el ventilador a lo mejor esto ayuda: MacBook Air SMC Update 1.0 http://www.apple.com/support/downloads/mac...mcupdate10.html Hasta pronto.
  7. Después de un par de horas de investigar y mucho google, lo que hay que hacer es desmarcar la casilla del CD/DVD en vmware para que no la detecte en el inicio, porque si no no arranca. Ahora va todo fino. Hasta pronto.
  8. Hola a todos, he estado trasteando con el VmWare Fusion, y tengo un grave problema. Antecedentes: MacBook Air 1,6Ghz 2Gb, Windows xp sp2 en bootcamp con todas las actualizaciones. Arranca bien en "nativo". Instalo Vmware 1.1.1 y me deja instalarlo bien, me reconoce la partición bootcamp, la selecciono, arranco y explota, es decir se cierra el programa de repente. Vuelvo a arrancar y ahora si que arranca el windows. Instalo las tools y reinicio, y ahora viene el problema. No arranca mas, le pasa lo de antes que explota al darle al run. He borrado todo, primero lo desinstalo, borro las preferencias, las carpetas en library y ~/library y vuelvo a empezar, y no hay forma. También he probado con el vmware 1.1.0 y pasa lo mismo. ¿A alguien mas le pasa y me puede ayudar? Gracias de antemano y perdón por el ladrillo.
  9. Jejejeje, bueno no lo conocía, pero este tío es un auténtico FanBoy, la verdad es que es un análisis distinto........
  10. Joooooo, 15 días es mucho :blush: :blush: :lol: :lol: Es broma que lo disfrutes.. Hasta pronto.
  11. Jejejeje, pues claro que te conozco, pero por el paso que vamos te voy a ver el 30 de marzo en el Tri de Arinaga (el largo como la otra vez) jejejjejeje. Hasta pronto.
  12. Muchas gracias Deltanimal, a ver si mas poseedores orgullosos (o no) nos dan sus opiniones a los que esperamos..... Hasta pronto.
  13. Bueno, a mi, como a todos los que nos lo estamos planteando (el comprarlo claro), es saber cuánto dura la batería, si la pelota de playa se ve mucho, si se nota que a poco que lo fuerces tarda un poco en hacer cosas normales.... Ya se que son muchas preguntas pero dinos algo por lo menos :blush: :blush: :blush: Hasta pronto.
  14. O muchas decepciones o muchas babas..... :P :P :P
  15. !!! Queremos fotos y review de la duración de la batería, o por lo menos impresiones ¡¡¡ Hasta pronto.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.