Jump to content

susi23

Usuarios
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About susi23

  • Rank
    Usuario
  1. Lo que me has comentado que pruebe, te digo, el error esta en cuando silencio el audio! aunk yo no le añada música el audio original se oye, pero es que ademas se oye en la pista de video k no es la suya. Proyectos he creado unos cuantos y en todos me hace lo mismo. Gracias
  2. No lo he hecho, pero es que mi pórtatil a penas tiene 1 añito!!! no se puede haber estropeado ya!! tampoco le doy tanta caña para que se estropee, no crees?? Y me da un poco de miedo hacer el mantenimiento, por si me cargo algo!! Gracias
  3. Holaa!!! ya he probado a borrar las preferencias del Imovie, y me sigue haciendo lo mismo exactamente igual que antes!!! no sé que más puedo hacer!! si se te ocurre algo más?? Gracias!!!
  4. Ok lo probaré y ya te comentaré cosas!! Muchisimas gracias! Besos
  5. Puede que falle iMovie, prueba a eliminar las preferencias: tu usuario -> Libreria -> Preferences -> com.apple.iMovie.plist Si borro estas preferencias que me comentas, no perderé el proyecto que estoy haciendo???
  6. He probado a exportarlo en formato, avi y mov y en los dos me pasa exactamente lo mismo, se me oye el audio del clip original (que previamente he silenciado) en otro clip completamente diferente. Cuando lo tengo finalizado el proyecto simplemente le doy a exportar pelicula y listo!!. Yo tambien estoy empezando a pensar que es problema de mi imovie, pero cada vez que el mac me dice que hay actualizaciones le doy para que se instalen, asi que no entiendo como puede ser el programa que este mal si es original y yo no he cambiado las preferencias ni nada de eso. Puede ser tambien que mi portatil
  7. Holaa!! Soy nueva en este foro ..... Me gustaria saber si alguien me puede ayudar con un problema que tengo y me da dolor de cabeza porque no sé como solucionarlo. Ya he hecho algunos proyectos con Imovie; he puesto clips de video y les he añadido musica de fondo (mp3), hasta hay todo bien, mi problema es cuando le doy a exportar proyecto, se me crea todo bien (las transiciones, efectos, etc.) excepto el audio. No sé porque el audio del clip original (previamente silenciado) se me escucha encima de la musica de fondo (mp3) en el proyecto final y no solo eso sino que se escucha en otra image
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.