Jump to content

nuncaestuveaqui

Usuarios
  • Content Count

    86
  • Joined

  • Last visited

Community Reputation

0 Neutral

About nuncaestuveaqui

  • Rank
    Usuario Frecuente
  1. arreglado con el Thunderbird....pero como es que el Mail de Macosx no tiene todas estas funciones????
  2. Voy a probar de hacerlo con el Thunderbird....pero me exptraña mucho que con mail no puedas. La plantilla ya la tengo hecha, lo que necesito saber es como adjuntarla en el mensaje que edito!! No puedo esperarme al Tiger, esto ya lo tendria que haber enviado ayer! muchas gracias y sigo aceptando sugerencias!! :( :( :) :) un abrazo salva
  3. Hola a todos, Antes que nada, decir hola por aqui que nunca he pasado!! Vereis tengo un pequeño problemilla. Me he hecho una web y quiero distribuirla por mail. He preparado un diseño en html linkable para enviar por mail. Bueno, me lo han hecho. El problema es que no se como enviarlo para que la gente visualice bien el doc. Adjunto el archivo htm y me lo autoenvio pero no veo la imagen, solo el archivo Me han comentado que en outlook de windows tienes una opcion que pone adjuntar como web. Pero Mail de mac no la tiene, al menos no encuentro nada parecido El documento lo tengo ya instalado en mi servidor solo me falta saber como ponerlo en Mail. Tambien me han recomendado que ponga algo del tipo: Si no puedes verlo pulsa "aqui". Como puedo hacerlo? Muchisimas gracias de antemano koala
  4. Considero justo seguir con la cadena asi que me encargaré de enviar el pdf a quien este interesado. Me espero un par de dias para recopilar mails y os lo envio Muchas gracias Aronak!! salva
  5. Hola a todos! Problemilla con el cleaner, llevo utilizandolo desde hace tiempo y ningun problema, hasta hace una semana. Voy haciendo compresiones de proyectos en formato quicktime. El tema es que cuando hago la compresion con settings hechos por mi, la peli resultante me sale como en la imagen que os adjunto. Si la hago con los settings predeterminados del programa ningun problema. Es cuando personalizo los settings cuando me sale este error He probado de reinstalar el programa pero me da el mismo problema
  6. Hola, A ver si podeis hecharme una mano! Por cuestiones de trabajo tengo que cargarme las pilas en after effects. Dentro de 3 semanas me cae un proyecto que requiere el dominio del programa y quisiera no perder esta oportunidad. He realizado algunos proyectos, pero haciéndolos con Combustion. En after effects también he hecho alguna cosa, pero a un nivel básico. Estoy buscando algún manual que esté bastante bien y que pueda localizarse en Barcelona. Castellano sería idóneo, aunque aceptaría el ingles por una causa mayor. Si alguno de vosotros sabe de alguien que de clases particulares no dudeis en hacérmelo saber. Un saludo y gracias de antemano :)
  7. Buenas, Es la primera vez que entro en este foro! Soy maquero desde hace poco y me he encontrado con un problema. Quisiera plantearlo antes de llevarlo a que lo miren. Vereis, desde hace un par de semanas tengo problemas con el Toast 6. Intento grabar cds de musica (todavia no he probado datos o dvd) y cuando esta planchando el disco me da siempre el mismo error: The dive reported an error: Sense Key=Medium error Sense code=0x73, 0x03 El asunto es que el toast lo tengo instalado desde hace mas de un año y nunca he tenido problemas, a no ser que fuese con algun cd defectuoso. Grabo datos, dvd y musica sin problemas. Pero ahora estamos en este lugar.... El problema lo encontre copiando un cd de musica. Asi durante estas semanas. He llegado a probar de volcar las canciones en el disco duro y crear un cd de audio, pero tampoco. Con datos no se si me pasa lo mismo, pero hace unos dias lleve un cd a una imprenta y pude grabarlo bien Bueno, a ver que sale, gracias de antemano!! un abrazo salva
  8. Pues a mi me gusta el logo. Lo que no me gusta es lo que hay detrás.
  9. Bueno, ya la he visto, altamente recomendable!
  10. Mañana voy a verla. Alucine con "Primavera..." y tengo clichada en un videoclub "La isla" Un crack este señor. Y es que no me extraña que occidente este arrodillado frente al gran cine que se está haciendo en esas latitudes. Creo que con el tiempo en los libros de historia del cine, se hablara de este resurgir del cine oriental, como en su dia fue la Nouvelle Vage o el Freecinema inglés. salud y buenas pelis! salva
  11. Que grande este señor, no lo conocía!
  12. Discrepo Ecland, el recinto del Forum es lo que le falta al Sonar para ser lo más. Estoy convencidisimo de que acabará en el Forum y si no lo hacen es porque deben tener un contrato o algo asin con la fira de montjuic. Yo era asiduo de la epoca del Sonar en el Pabellon de la Mar Bella, junto a la playa. Buff...aquellos amaneceres.... Lo pasaron a Hospitalet y ya no me gustó más. Ir al Forum es volver al mar, donde nacio el sonar... un abrazo!
  13. Muchas gracias, pensaba que nadie iba a responder! salva
  14. Realmente es una correccion de sonido que he hecho de una pista de audio importada. Se escucha bien, ningun problema. Al exportarlo se me graba la pista de audio con los mismos segundos, pero no se oye nada!
  15. Hola a todos, A ver si alguien me puede hechar un cable. Me he comprado el Logic Express porque quería meterme en el mundillo y como buen novato que soy tengo un problema! :blush: Vereis, el tema es que no me exporta bien a mp3 las canciones que hago. Para hacer la exportación le doy a Bounce donde me salen los settings del mp3 y otro tipo de files pero en el mp3 resultante no se escucha nada, sin sonido. No entiendo que debe ser, aunque estoy convencido de que es una chorrada. He mirado manual pdf, librito y las consultas del foro y en teoría creo que lo hago correctamente... GRacias de antemano amigos :)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.