Jump to content

sangria2010

Usuarios
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sangria2010

  • Rank
    Usuario
  1. Hola a todos, tengo una xerox docucolor 250, me voy a comprar una laminadora para plastificar tarjetas etc. Antes de comprarla me gustaria asegurar el tiro porque no todas los films agarran bien en mi toner. ¿Me podéis decir proveedores de bobinas de film para laminar? Así ellos me podrían informar sobre el tema Muchas gracias!!!! :)
  2. Hola Uno mas, yo también tengo imprenta offset y compré una docucolor 250 de segunda mano por las mismas razones que explicas. Estamos muy contentos con ella, sólo echo de menos el alimentador de alta capacidad SRA3, no lo compramos porque tenía que ser nuevo y salía carísimo. La diferencia respecto a la 240 es un poco más de veolocidad. Los primeros meses el servicio técnico de xerox era muy rápido y venían a ver el problema sin chistar. Desde que empezó la crisis te piden muchas más explicaciones en el teléfono para autorizar la visita del técnico, pero vaya el servicio sigue siendo bueno.
  3. Esto es algo básico en las webs: Si quieres que la dirección de una página web sea lo más corta, la página de entrada se debe llamar "index.html", "home.html" o similares (esto depende del servidor donde esté alojada, no del programa con que la hagas). Es decir, que usando ese nombre la dirección principal de tu web será www.dominio.com en vez de www.dominio.com/presentacion.html, y cuando alguien entre en tu web poniendo simplemente el dominio no se encontrará con un mensaje de error, porque siempre tiene que haber un index. Si no quieres usar la forma normal y quieres un redir
  4. Hola a todos, creé una web con iweb que quedó muy chula. A la primera página la llamé Presentación, porque quería que en los vínculos del widget de navegador de página no pusiera index. Resulta que para que google encuentre rápido mi página inicial, debería llamarse index.html en lugar de presentacion.html porque si no entonces hace un redireccionamiento y la posicion en el buscador baja. Alguien sabe si se puede hacer que en el navegador de página se vea "Presentación" pero que esté vinculado a la página index.html? Es que la barra de Navegación en iweb es un widget y no se pueden editar
  5. tiene una sola partición, pone "SISTEMA DE ARCHIVOS MS-DOS (fat32)" de 298 Gb El mini mac lo lee y puede escribir, pero ni el imac ni un portatil que tengo con sistema más actual pueden. Lo reconocen con la utilidad de discos pero no lo montan en el escritorio!!
  6. hola a todos, tengo un imac con macosX 10.6.6 nuevo y un minimac 10.4.11 Power PC G4. Con el minimac formateé hace tiempo un disco externo de usb en fat32 para que un windows taMBIÉN lo pudiera leer. En el minimac se monta sin problemas. He instalado Paragon en el imac; la utilidad de Discos ve el disco pero no lo monta en el escritorio, no puedo leer ni grabar en él con el imac. ¿Alguien me puede ayudar? Este problema me tiene frita!! muchas gracias!!!!
  7. Muchas gracias por responder Benymac :) gracias a la idea que me has dado de buscar "banner iweb" en google he seguido uno de los primeros vinculos que explicaba cómo poner un archivo svg de flash en iweb. Como uso flash era lo que necesitaba. Está en ingles pero por si algún otro tuviera el mismo problema os pego el vinculo, se puede traducir con el traductor de google. Además en esa página sale un video que a pantallazos lo explica muy bien. http://www.reallygoo...O%20DO%20IT.mov http://translate.goo...F64feK8uGu-oYjw Saludos!! Eva
  8. solucion de emergencia: he dibujado encima de cada hipervinculo que no funcionaba un recuadro transparente que he definido a su vez como hipervinculo y así funciona. De todas maneras me ha dado muchos problemas porque cuando ya no tenia ese problema al publicar me desaparecía una foto del fondo. Después de borrarla y volverla a colocar varias veces parece que funciona todo. Pero alguien sabe en qué formato hay que poner una animación en iweb para que funcione? Puse un gif animado y no va. gracias
  9. Tras hacerme una web de pequeña empresa con iweb y quedar contenta porque ha quedado chula, la publico en una carpeta de mi disco duro y al visitarla me encuentro con la sorpresa de que los vínculos de la barra de navegación que vinculan a otras subpáginas del sitio no funcionan en la página principal, y sí funcionan perfectamente desde las otras subpáginas entre ellas y con la principal. Probé tambien subirla al servidor y pasa lo mismo. :( Quería comprobar los hipervinculos a donde se dirigen o si está mal definidos pero resulta que la barra de navegación la hace iweb automáticamente y
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.