Jump to content

Sacrifice

Usuarios recientes.
  • Content Count

    148
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Sacrifice

  • Rank
    Usuario Frecuente
  1. Era una idea que se me había ocurrido porque yo llevo muy poco con este tema y el DLink que he tenido (lo he devuelto para pasar s Synology) solo me dejaba acceder como invitado. Lo siento...no se mas.
  2. Has probado a entrar como "Invitado" en vez de hacerlo como "admin"? Con el DLink que tenía (digo tenia porque he optado por devolverlo y comprar un Synology que esta en camino) es de la única manera que acedía, si intentaba entrar con mi uusario me sacaba ese mismo error.
  3. Voy a ver si me sirve. Os informare… Gracias
  4. y como lo has configurado? Que pasos has seguido? Alguna ayuda… Gracias
  5. Pero es que me da miedo tocar donde no debo y cambiar algo o dar permisos erróneos y dejar el NAS "abierto". No encuentro info de como asignar una IP fija ni los pasos seguidos. Gracias.
  6. A ver si alguuen me puede echar una mano porque llevo todo el finde loco y no consigo ponerlo en marcha como debe ser. Os cuento… Es el modelo DNS-320LW. Actualmente tengo un HD externo de 1T en uso mas otro de 3T sin extremar. He puesto los dos y he encendido. Desde el asistente he segguidou nos pasos y aparentemente accedo desde Safari a mi NAS. El HD nuevo lo he forrajeado desde el NAS pero el que estaba ya usando me pide también formatearlo y eso no, eso no quiero porque perdería todo. No se puede usar sin formatear? Por otro lado, para acceder desde Finder, voy a Ir/Conectarse al ser
  7. ...Gracias.  iPhone4 
  8. Ya no esta gratis, vuelve a su precio de 0,79€....  iPhone4 
  9. A mi tambien me fallaba la conexión cada poco y era problema del router.  iPhone4 
  10. Bueno, recurro a abrir un hilo porque he buscado por la red la posible solución y tras probar varias opciones sigue el problema. Llevo unos días que no me arranca Safari; abre la ventana, empieza el proceso de cargar la barra (web de Google) y al de poco se cierra. Después sale el aviso de enviar informe o ignorar. Tengo SL y Safari actualizado a la ultima versión. Lo último que he probado ha sido reparar permisos del HD y nada. La verdad es que no es mi navegador predefinido pero lo suelo usar ya que hay ciertas webs que con Mozilla no puedo acceder y con este problema me veo limit
  11. Bueno, visto que me daba tantos problemas "raros"hacer llamé a Telefonica nuevamente y les he dicho que falla el router ta que en otro ordenador tampoco va y que al iPhone le da señal wifi cuando quiere. Ahora acaba de salir el técnico y me ha cambiado el router y ........ todo funcionando correctamente. Gracias por la ayuda prestada.  iPhone4 
  12. Por cable tampoco conecta a internet y cuando doy a entrar en alguna web las luces del router si hacen algo de destellos pero no navego. Aquí te dejo el resultado. muchas gracias.  iPhone4 
  13. Hola, llevo todo el día intentando buscar solución y no veo la manera, os cuento el problema: Anoche dejé mi iMac de 27" en reposo después de navegar por internet y esta mañana no me ha conectado vía WIFI. Me reconoce la red del router y se supone que todo va bien pero no navega ni nada. El icono de airport esta a tope de cobertura (router en la habitación de al lado) y el nombre de mi red de Telefónica marcado pero no navega. He probado con el cable directo y tampoco puedo navegar. También he privado con un el USB de Vidafone y el router, me sucede igual; reconoce la red pero no navego. Tam
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.