Jump to content

facundo_10

Usuarios
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About facundo_10

  • Rank
    Usuario
  1. Tu que estas en españa, estas en invierno yo estoy en argentina y aqui hay noches de 0 grados, ademas ya instale una app que controla la temperatura y es correcta.
  2. Estuve leyendo y en el modelo de mi imac8,1 a mucha gente le trajo problemas la actualizacion 10.6.3 por lo tanto voy a actualizar a 10.6.4, segun parece en 10.6.2 todo funciona a la perfeccion, si alguien puede confirmarlo agradeceria!
  3. El tiempo de encendido paso de 26 segundos a 220 segundos,, SI SI 220 segundos. realmente no creo que sea nada normal, ademas las aplicaciones fueron las mismas en su momento cuando compre la imac instale y funcionaba perfecto.. Realmente pareciese que la voy a tener que tirar al tacho... Se queda mas de 30 segundos en la pantalla azul.
  4. Poco duro la alegria, instale el frostwire, el driver de la impresora, skype, msn, y algunas apps mas, reinice y el imac le puso 3 minutos para iniciar, previo a reiniciar el safari y el vlc se trababan, cuando intentaba reproducir, pareciera estar maldita. Ahora se cuelga en todo, quizas hago click izquierdo en el finder y se traba. Ya nose que hacer
  5. La estoy actualizando ahora, le pase el onix, limpie la cache de arranque etc, tarda 23 segundos en enceder y parece no colgar lo raro es que tardo tanto en instalarse..Para borrar la particion inicie con el disco de snow leopard y borre todo el disco completo, asi se va la particion de guindos. ajja.
  6. Bueno aca mas informacion, mi imac tarda 46 segundos en encedener, lo raro es que siempre es la misma secuencia, pantalla gris, manzana, luego el cosito girando bajo la manzana, luego pantalla azul y enciende, antes no me aparecia la pantalla azul(en su momento cuando la compre), nose porque es que sale ahora.
  7. No tengo el dvd que venia con el equipo, tengo el dvd de snow leopard, que compre en el mac station, en fin la instalacion duro 4 horas aprox.Como puedo correr un hardware test sin el dvd del equipo?
  8. Acabo de volver a formatear todo el disco, me cerciore de seleccionar el disco y no la particion, lo formatie en modo de borrado de datos completo, le llevo unos 50 minutos, entonces me dedique a instalar el sistema Mac OS X Snow Leopard, de mi disco original comprado en la tienda macstation, Ya lleva mas de 1 hora y media de instalacion y sigue instalando. Dudo que algo asi sea comun.
  9. He aqui el resultado: Facundo-Ariel-Canatelli:~ Facu$ diskutil list /dev/disk0 #: TYPE NAME SIZE IDENTIFIER 0: GUID_partition_scheme *250.1 GB disk0 1: EFI 209.7 MB disk0s1 2: Apple_HFS Macintosh HD 249.7 GB disk0s2
  10. Esa es la informacion que provee la utilidad de discos.. Por que?
  11. Acabo de verificar y el formato del disco es Mac OS Plus (con registro) y el esquema del mapa de particiones es tabla de particiones GUID. El tipo de RAID es Grupo RAID mirror
  12. Formatie en Mac Os con registro plus, lo de la tabla como se verifica? Puede que sea que si no es la tabla de particiones que debe ser, la mac ande tan mal? Gracias por tu respuesta!
  13. Hola, soy nuevo en el foro, me canse de leer los temas de soporte y reparacion por lo tanto recurro a contarles mis problemas, mi equipo es un imac de 20 pulgadas de aluminio con un core 2 duo de 2,4 ghz y 2gb de memoria ram. El OS que corre es Snow Leopard. De un dia para el otro no recuerdo cuando la imac comenzo a funcionar de mal en peor, mucho mas lento que lo normal, tardaba en iniciar cada vez mas, cuando hablo de mucho tiempo me refiero a 5 o 6 minutos de espera para iniciar la encendia, se ponia la pantalla gris, luego aparecia la manzana, y un redondelito abajo que gira, y asi estaba luego una pantalla azul y luego recien iniciaba y todo va lento, entonces me decidi a formatearla e instalar todo nuevamente, con mi disco de Snow leopard, ACLARO POR LAS DUDAS EN ESE MOMENTO TENIA UNA PARTICION DE WINDOWS ademas, que la elimine, inicie con mi disco de snow, pulsando la tecla C como dice, pero no pasaba nada, nada de nada, intente resetear la PMU, nada de nada, al parecer no me tomaba los comandos por el teclado, por lo tanto encendi la imac y pulsando la tecla alt option, me mostro los discos de booteo y ahi aparecio mi dvd de snow leopard. Procedi a iniciarlo, y en la utilidad de discos borre todo lo del disco (incluyendo el windows), y me puse a instalar el snow leopard, la instalacion duro aproximadamente 2 horas, ahi sospeche que las cosas no iban bien, configure toda la mac, pero de vuelta nuevamente tarda muchisimo tiempo en iniciar, y las cosas andan lentas. Me dispuse a hacer un borrado de disco completo ( me tomo 45 minutos) y instalar por tercera vez snow leopard, esta ves tardo menos supongo unos 40 minutos la instalacion, supuse qe todo volveria a la normalidad, pero mi imac sigue tardando bastante tiempo en iniciar, mucho mas de lo normal me sigue apareciendo abajo de la manzana el circulo girando y luego la pantalla azul, y se cuelgan las aplicaciones, nose si sera un problema fisico de la memoria ram, cabe aclarar que en su momento cuando tuve windows xp y snow leopard conviviendo juntos. y snow no funcionaba bien windows lo hacia a la perfeccion. Bueno espero alguna respuesta, a ver si alguien sabe si puedo usar algun programa para poder borrar el disco completamente, o cambiar las memorias ram, Un saludo!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.