Jump to content

vserranoa

Usuarios
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutral

About vserranoa

  • Rank
    Usuario
  1. Buenas! He estado mirando por ahí y no he encontrado nada al respecto... He visto hace un par de días que mi ipad tarda como 10-15min en sincronizar una película del itunes. Antes me tardaba 2 minutines como mucho el sincronizar un archivo de unos 500Mb. Lo tengo en la versión 6.0.1 por si sirve de algo. A falta de actualizar a la 6.1.2 Sabeis de que puede ser? Gracias!
  2. Gracias Albarre. Ayer ya borré el Historial y creo que me bajo 100Mb (yuhuuu...) Probaré con lo de las cookies y datos, y sino pues a restaurar como dicen en el hilo que me indicas, que total, no tiene nada del otro mundo en aplicaciones. Un saludo :)
  3. Buenas, Antes de crear un hilo, prefiero preguntar por aquí. Hace tiempo que tengo ya el iPad 2, y me he dado cuenta de algo que no le saco explicación. Cuando lo sincronizo con el iTunes, y veo abajo el tema de lo que ocupa cada cosa (Videos, fotos, apps...), he visto que hay un "apartado" que se llama "Otros". Cada vez que lo sincronizo va aumentando de tamaño el "otros", y no meto información nueva en el iPad... No tengo fotos, los videos de las series los borro del iPad y del ordenador una vez vistos... y espacio gastado en Apps tengo 1,11Gb, sin embargo en "Otros" tengo casi 5Gbs que
  4. Muy buenas! Hoy por la tarde al tocar el MBP, me he dado cuenta que el trackpad hacía cosas raras. No podía presionarlo para hacer "click" y cuando pasaba el dedo por encima, me hacia un arrastre de selección con el puntero. Vamos, que imposible navegar. Es mas, si conectaba la paleta gráfica para usarla de ratón, tampoco funcionaba al 100% porque al mas mínimo movimiento del MBP, el trackpad se atascaba y no dejaba mover el ratón o se ponía a clickear como loco. Total, que abro la carcasa de la batería, y al quitarla veo que el trackpad va bien... y al ponerla encima de la mesa, me do
  5. Buenas tardes, he estado buscando por el foro y no he encontrado nada... Es una pregunta tonta: Funcionaría un teclado USB de Apple en un Windows? Porque no me gustan nada los teclados con teclas gruesas y a los de Apple les tengo pillada ya las medidas. Muchas gracias!
  6. Jajajajaj es que no sabía donde ponerlo, y como estaba también el tema del arranque ese... a saber. Osea que dos posibilidades no? 1. Desmontar las teclas Alt y ver si se puede limpiar con algo que no sea cristasol... 2. Servicio técnico No creo que haya mas posibilidades ^^' Gracias gente !
  7. Buenas tardes a todos, os cuento, una amiga del master tiene un problema con su ordenador. Resulta que me vino preguntando que si le podía ayudar, y aparentemente se le había desconfigurado el teclado. Al escribir, escribía con símbolos... que si manzanitas, raics cuadradas, TM, y esas cosas. Empecé metiendome en preferencias > teclado > restaurar valores por omisión, y nada, seguía igual. Cambié lo del ISO-Español, puse primero el ISO y el Español, y luego dejé el ISO. Nada, seguía igual. Por seguir probando cosas... conecté un teclado USB y ahí si que escribía normal. Por lo que
  8. Por desgracia en garantía no está. Tiene ya sus 4 añitos mas o menos. Tendré que llevarlo a alguna tienda a que le echen un vistazo y me hagan presupuesto :/
  9. Buenas! Aprovecho el hilo para preguntar algo que se le puede parecer, pero en versión mas grave. La semana pasada en el master, una compañera sin querer empujó un pelin mas de la cuenta mi MacBook Pro y se calló al suelo. Y ahora al inciarlo o salir de reposo, repite el proceso aquí mencionado como unas 3 o 4 veces seguidas. Es posible que se haya roto el lector de cds? He de decir que no he probado a meter ninguno aún... porque no es algo que use. Pero si que me resulta molesto el ruido que hace. Gracias por la ayuda :)
  10. Hum, la verdad es que no... no tengo ni idea de como se hace xD Pero mi pilla un pelín tarde, que me he ido de España para 3 meses y como para ponerme a explicarles a mis padres como hacerlo jaja. Aún así muchas gracias :P
  11. Creo que va a ser del centro de USBs. Lo del soporte que decía es simplemente un aparato del cual puedes sacar 4 USBs mas, tipico adaptador vamos. Y la placa de ventilación es que con las temperaturas que me pillaba el MBP jugando tenía que comprarle algo para que tuviera ventilación, y al conectarse por USB, pues lo tenía enchufado al adaptador de USBs este que a su vez todo estaba conectado al iMac. Suena lioso, pero mas lio de cables tengo detrás del ordena con tanto cacharro externo jaja. Enfín, creo que tema solucionado :)
  12. El firewall del Snow Leopard lo tengo desactivado, y tema puertos... En la cuenta de usuario correspondiente a mi Madre he conseguido que funcionara poniendo el "1024", pero en la de mi padre nada. Gracias :P
  13. Buenas, pues abro otra duda que pese a haber buscado no encuentro. Resulta que a mis padres les ha dado por hacerse un skype ya que me voy de España. Total, que en mi ordenador soy yo el administrador. Y les he hecho una cuenta y todo, y desde mi sesión puedo abrir el skype perfectamente, pero si cambio de usuario, a la de mi madre por ejemplo, no me deja conectar al skype, se tira un rato en "conectando" y me sale "No se puede conectar a Skype. Compruebe sus ajustes de red e inténtelo de nuevo". Puede ser por un tema de permisos? Firefox, Safari y demás si que funcionan, así que p
  14. Pues al final los de Montepríncipe han estado casi dos semanas con mi iMac y no han encontrado nada raro. Al traer el ordenador a casa, lo enchufé como de costumbre, incluyendo un soporte de USBs que tengo, que ahí enchufo el ratón, la placa de ventilación del MacBook Pro y los dos discos duros externos que tengo. Enchufado todo eso, lo arranqué, y oh sorpresa, pantallazo azul otra vez. Así que me da a mi que va a ser por los USBs estos. Los siguientes arranques que hemos hecho desde ayer fueron sólo con el USB del ratón enchufado directamente al iMac y ha arrancado sin problemas. Es pos
  15. Por ahora ya me pintan mal la cosa... Llamo hoy al servicio técnico de Apple y lo primero que me dicen es que la tienda de iFuencarral de Madrid, no esta autorizada a enviar productos de mac al servicio de Apple (y son vendedores de productos para Apple nada mas). Total, que lo he llevado a una que hay en Montepríncipe y me han dicho que seguramente sea del disco duro, que debe estar averiado, que dentro de 20 días o así me dirán algo :(
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.