Jump to content

Branet

Usuarios
  • Content Count

    71
  • Joined

  • Last visited

Everything posted by Branet

  1. Pues se ha vuelto a liar, yo no salgo de mi asombro. Está claro que según la Utilidad de Discos me hace falta un disco duro nuevo, pero no quiero abrir el iMac y poner el ordendor o la pantalla en riesgo. Tengo un disco duro externo conectado por FireWire y en el que tengo una copia de seguridad hecha con Time Machine. La copia de seguridad ocupa unos 190 gigas de 500. Así que hice una partición para instalar ahí Snow Leopard y poder usar el ordenador.... pues dió error las dos veces que lo intenté particionar ¿es lógico?. Empecé a mosquearme, pensé que debería reparar permisos del
  2. Pues finalmente y muy a mi pesar me he decidido a formatear, pero la cosa ha empeorado. Entré en Utilidad de Discos, borré el y reinicié con la idea de ponerlo en Target Mode y desde el MacBook rescatar archivos con el FileSavage, pero no conseguí nada. Así que volví a formatear pero esta vez con la opción de "todos os datos a cero" para hacer una instalación de Snow Leopard lo más limpia posible. Sospechosamente se queda bastante tiempo formateando, así que lo dejé toda la noche. Esta mañana me encuentro el nombre del disco duro en rojo, con un mensaje en Utilidad de Discos "hay un
  3. Te refieres a reinstalar Snow Leopard? lo he intentado varias veces pero nada no es capaz de instalarse. Se queda prácticamente al iniciar la instalación, eso sí no llega a colgarse. Si quieres luego intento reinstalarlo de nuevo y te digo exactamente qué error me da. Por cierto he probado a borrar la partición Boot Camp y no ha sido posible desde la Utilidad de discos.
  4. Llevo toda la tarde intentando hacer una copia de seguridad desde la Utilidad de Discos con resultados negativos. no es capaz de hacerla. Mock, he probado a arrancar con cmd + s y pasa exactamente lo mismo que en el modo verbose, inicia Windows. Así que ahora mismo me dispongo a eliminar la partición Bootcamp a ver si puedo hacerlo andar en cualquiera de los dos modos. Un dato más, desncozco si es o no relevante. Al reiniciar el iMac (despues de que quede bloqueado en el arranque o al intentar extraer archivos por Firewire) y entrar en la utilidad de discos con el dvd de S.Leopard ve
  5. Buenas de nuevo, esto cada vez va peor y yo no sé qué hacer, os comento. El ordenador nunca pasa de la pantalla de la manzana con el fondo blanco. He probado a arrancarlo en modo verbose para ver donde falla el arranque pero lo que ocurre en su lugar es que se inicia Windows. También he intentado rescatar los archivos con el modo target mode, conectándolo por firewire al Macbook... pero cuando intento pasar los archivos se queda totalmente bloqueado. No sé me ocurre qué mas hacer, ¿alguien tiene alguna idea?. Muchas gracias.
  6. Vale ayer pude excluir el disco de Windows de Spotlight gracias al comando que me has dado. Estuvo desde las 17 hasta las 23 indexando archivos, reinicié el sistema pero seguía tardando lo mismo en apagarse e iniciar. He reinstalado Paragon e intentado desinstalar pero nada, me sigue diciendo que no lo encuentra y sé que está instalado porque puedo pasar archivos al disco de Windows. Viendo que ya pude excluir la partición de Windows me animé y me puse a trabajar aunque el sistema en general seguía yendo lento, puse iTunes y el ordenador se colgó, se pegó congelado desde las 23:45 hasta la
  7. Gracias por responder. Excluir la partición BootCamp es la solución que he leido a usuarios que les ocurría lo mismo con Spotlight, el problema es que en las preferencias de Spotlight agrego la partición BootCamp y me da un error desconocido, no me deja agregarla. Si la tengo con su serial y todo, lo único que se me ocurre ese borrar a mano los archivos que ha instalado .¿es posible hacer eso?.
  8. Hola a todos, necesito ayuda por favor. Tengo un problema horrible y no encuentro solución por ningún lado, os comento. Necesitaba pasar un par de archivos a mi partición BootCamp, instalé Paragon NTFS 6.0 y desde entonces estoy en un infierno. Conforme instalé el programa y reinicié el sistema Spotlight se puso a indexar... hasta aquí todo bien, el problema es que nunca acababa de indexar. En primer lugar faltaban 7 horas, bajó hasta 4 y luego volvía a subir a 7. Lo dejé indexando unos 4 o 5 días hasta que se cansó. Ahora Spotlight no es capaz de encontrar nada y el iMac va muy l
  9. Buenas noches a todos, siento resucitar este tema pero no sabía si abrir uno nuevo. Mi problema es que los ventiladores de mi iMac 2,8 Intel Core 2 Duo 2gb de ram se ponen en 5600 revoluciones con un simple video en flash ¿es esto normal? es que es prácticamente imposible ver ningún video de youtube ni nada. Se ponen al máximo con muy poca cosa, es muy molesto y me llega a acojonar. ¿Se podría solucionar ampliando la ram? (de 2gb a 4gb). No lo he abierto ni le he hecho nada, me extraña que se ponga así ¿alguna idea de qué puedo hacer?. Muchas gracias.
  10. No conocía yo esa utilidad, voy a pasársela tambiéna ver qué resultados me da... pero me seguro que no son buenos. Quiero asegurarme bien de que es problema del ordenador para no llevarlo para nada, aunque parece que es un problema general en los iMac de 24" no? al menos eso he leido por ahi.
  11. Bueno pues vuelvo a este tema casi un año y pico después de tener mi primer problema con un iMac de 24" que estaba de exposición y devolví porque hacía un ruido horroroso con los ventiladores. Compré el modelo superior (un 2.8 Intel Core 2 Duo) y esto es insoportable, los ventiladores vuelven a la carga. No le había dado un uso exhaustivo hasta hace relativamente poco y esto es insoportable, es abrir por ejempo Zbrush y se ponen los ventiladores a 5800 revoluciones, suena muchísimo y es muy muy molesto. Una vez alcanza esa temperatura se puede pegar así unas 6 horas hasta que vuelve a
  12. Que tal. Bueno ya tengo un iMac nuevo, me lo cambiaron sin problemas en la tienda después de comentarle los problemas que tenía. Esta nueva máquina no tiene absolutamente nada que ver con la otra, cuando he hecho la prueba del micro se queda en 6 o 7 y tiene un silencio increíble comparado con el torpedo que tenía antes de ordenador, que hacía un sonido muy muy molesto. Ahora puedo trabajar sin música y no me molesta lo más mínimo. Un saludo.
  13. Gracias josearg, según comentas parece que no tendré problemas por pedir el dinero o directamente pedir el reemplazo de la máquina por otra nueva, que sinceramente es lo que quiero. No quiero que me arreglen un equipo que ya de por si está utilizado cuando por un poco mas puedo tener un equipo totalmente nuevo a estrenar. wifi, la prueba la realicé ayer a las 5 de la madrugada, mas solo no podía estar y ese resultado es el que obtuve , ya comento que mi iMac hace muchísimo ruido y me he asustado al leer que lo normal es que oscile entre 8 y 10 y ver que el mio oscila en las 14.
  14. El problema (bueno realmente no sé si es un problema) es que el modelo que he adquirido es de exposición, por lo que estaba en oferta. Aunque al comprarlo me comentaron que disponía de la garantía total como si fuese un producto completamente nuevo. La verdad es que me está dejando bastante insatisfecho, aparte de que el ruido insoportable me incomoda muchísimo, me veo en la obligación de tener que trabajar con música un poco alta para no oirlo, para más inri la pantalla tiene unas manchas interiores imposibles de limpiar. A ver que me cuentan el Martes.
  15. Estoy de acuerdo contigo jazzoul, toda anomalía, por muy pequeña que sea y si encima es molesta debes de llevar el equipo a que lo miren. He hecho la prueba con el microfono interior a mi las barritas me suben una barbaridad, hasta 14!. Ya os digo que el mio directamente parece mas un secador, lo llevaré el martes ya que hoy no he podido.
  16. Hola he llegado aquí buscando el mismo problema por Google. He renovado el equipo ya que mi G5 oficialmente murió hace unos días, ahora tengo un iMac 24" 2.4 y precisamente estaba buscando si había alguna solución para el tema del ruido. El ruido es tremendamente molesto, hace mas ruido que mi recien fallecido G5 y esto no es normal, los ventiladores (parecen serlo) están bastante rápidos desde que enciendo el equipo hasta que lo pongo en reposo, por ejemplo. El equipo lo he adquirido hoy y mañana mismo pienso llamar a la tienda para que me lo cambien, me den alguna explicación o s
  17. Si, ese mismo botoncito pulsaba para reiniciar la PMU. Suponía que no tendría más remedio que renovar el equipo, pero tampoco pasa nada, ya tiene sus años y demasiado ha durado con el porrazo que tuvo, me da pena porque sigue dando la talla para el uso que le doy. Una última pregunta, por descartar la última posibilidad. Tengo también un Mac book, ¿sería posible usar de alguna forma el lector del mismo (por FireWire por ejemplo) en el iMac? En fin, muchas gracias por toda la ayuda. Un saludo.
  18. macDary, no creas que no lo he pensado, pero creo que una vez que permaneció en reposo (después de estar encendido varios días) al volver del reposo creo que se apagó, digo creo porque no estoy seguro de haberlo apagado la noche anterior. Acabo de hacer las pruebas con la pila nueva y pasa exactamente lo mismo y las mismas veces, así que supongo que problema de esto no puede ser. Si, tengo Leopard pero como dije arriba el lector DVD lo tengo algo tocado y le cuesta muchísimo leer algo, como le costó instalar Leopard, pensé en cambiar el lector como último recurso, pero no se si jugarme
  19. Si, yo también había pensado en jubilarlo si el problema es serio (o si no encontramos una solución aquí, que viene casi a ser lo mismo), ya que según me comentaron en el servicio técnico la avería de placa asciende a unos 400 o 500 euros. Hoy no he podido hacerme con la pila, mañana mismo lo hago que tengo más tiempo. Sobre arrancar desde un HD externo, si tengo un disco duro externo el cual uso para copias de Time Machine, puedo arrancar desde ahí? o tengo que hacer una instalación en limpio en ese HD?. Muchas gracias por toda la ayuda.
  20. Dios mio, esto se pone más serio de lo que esperaba: Como cada día me ha costado 8 o 9 intentos que el ordenador inicie, bien, pues cuando por fin se mantiene encendido en la pantalla para ingresar con mi usuario y contraseña, me sorprende con que mi contraseña no es correcta. He estado toda la mañana sin poder acceder a ninguna cuenta que tengo en el iMac, además el menú de "reposo, reiniciar y apagar" me ha aparecido todo en inglés. Preocupado por el tema me disponía a cambiar la contraseña iniciando desde el DVD, hasta que se ha quedado pillado cuando lo iba a reiniciar, he tenido que apag
  21. Bueno ya he llevado la pila a una relojería y me ha comentado que está perfecta, que no hace falta que compre otra porque esa pila está en perfecto estado. Me ha aconsejado que limpiase los polos, no vaya a haber un mal contacto o algo, lo he hecho y nada, esto sigue igual. La pila es una Panasonic de 3 voltios, también tiene un número grabado que es CR2032, en la parte inferior tiene un 40. ¿Alguna idea de qué puedo hacer?. Puedo probar con una pila nueva, que supongo que costará muy poco y así me aseguro mejor de que el problema no es de la pila, aunque el relojero me lo ha deja
  22. Que tal. Bueno he revisado la pila de mi iMac y la veo completamente normal, he hecho un par de fotos para que comprobéis si está correctamente ya que nunca he visto una pila en mal estado. http://img155.imagevenue.com/img.php?image...a_123_949lo.jpg De qué podría ser entonces?
  23. Es cierto lo que comenta Reymidas, el ordenador funciona perfectamente si está encendido un día, dos o incluso tres, no se apaga jamás. Sin embargo a la hora de encenderlo es otra historia. Seguiré vuestro consejo y mañana antes de encenderlo reviso la pila (sé abrir el equipo, pero nunca he llegado hasta la pila. Acabo de localizar en una foto dónde está la pila, ¿supongo que no será dificil llegar hasta ella no?). Lo único que me falta saber es... ¿sabré si está deteriorada con simplemente mirarla? es que nunca he visto una gastada. Muchas gracias a los dos por vuestra ayuda,
  24. Bueno hoy me ha vuelto a suceder, mientras iniciaba se ha apagado aunque ha ocurrido con menos frecuencia (4 veces) y de la misma forma, la corriente se va de golpe. Que tal samulainez. No, no he cambiado la pila, ¿sugieres que lo haga? ¿vale cualquier pila?.
  25. Vale, lo actualizaré a la última versión y seguiré la guía. Mientras arrancaba no hacía nada, la pantalla en blanco cargando con la manzanita y los ventiladores a toda potencia. A ver si al encenderlo mañana tarda menos (si es que se ha solucionado el problema) y te cuento.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.