Jump to content

txetxy

Usuarios Frecuentes
  • Content Count

    132
  • Joined

  • Last visited

Community Reputation

0 Neutral

About txetxy

  • Rank
    Usuario Frecuente
  1. Después de leer aquí y descubrir que esta versión no era tan fina como las anteriores :ph34r: . y arto de reparar permisos y etc..., decidí anoche reinstalar a 10.8.4 desde combo. Puedo decir que ha mejorado la fluidez del sistema. Consume algo menos de batería que principalmente lo notaba cuando veo películas online. Con el mismo servidor y película del 100% pasaba al 20% y en la prueba de anoche del 75% al 53%. Las pelotitas que tenia muy pocas ya nos has veo. Tengo un macbook pro del 2010 con SSD con Trim enabler que tras el combo lo habilité. Respecto a la demora en el apagado,
  2. mucho ánimo y ves informándonos periódicamente. De aquí sale un libro. :lol:
  3. Jorge, había leído el comienzo del hilo. Pero si el tema después de meses así no evoluciona .. lo que aconsejo, es que retome el tema con los administradores de le empresa. Que seguro que Andrea77 tiene mano con ellos y puede hacer o proponer que revisen la política. Una cosa es tener el acceso a los datos por política y dejar que tengan acceso al ordenador sin restricciones. Luego dicen de Windows pero dejar el Mac así es casi peor. Está claro que es un despropósito tener el equipo abierto de par en par. Es como dejar el coche con las llaves puestas. Ya verás como el seguro no se hace re
  4. por lo que leo puede ser un acceso de un servidor. No obstante, si la ip no cambia o con la ayuda del personal de red de la empresa se puede saber desde donde se accede o son los intentos. En este link podrás ver a la conclusión que llegan otras personas que han visto lo mismo: http://the-mac-os-x-server-mailing-list.10970.n7.nabble.com/Logging-username-access-through-AFP-td23668.html Te sugiero que des-compartas todo acceso del equipo o pidas al administrador de la red que lo haga. Comenta el problema que tengas pues a lo mejor es algo que ellos tengan configurado de forma automática
  5. Hola, una pregunta sobre el ssd: ¿has usado un programa para clonar el anterior disco o has instalado desde cero el montain lion? ¿has restaurado copia de seguridad con ajustes? Un truco en informatica es que no hagas todo a la vez, ves haciendo paso a paso y hasta ver que no hay problemas no añadas otro ingrediente. Es decir, pon la memoria original e instala en el ssd un nuevo S.O., pasa pruebas de test. Si funciona. prueba a poner el trim. Como te digo, paso a paso. y lo ultimo la memoria. Cuando veas que algo falla, sabes el cambio que has realizado y donde está el origen.
  6. Hola, resetear la SMC y la nvram no lleva peligro. Es posible que tenga que poner la hora al equipo si no tiene conexión de internet. Pero no le va a afectar. Cuando veas como se hace verás lo que realizan estas tareas. Aunque estoy seguro que ya lo sabes. yo seguiría estos pasos. son los que sigo cuando he tenido el problema raro que describía anteriormente: - pasar reparación de permisos. - hardware test - rápido. En caso de encontrar problemas, ya tienes el problema. - hardware test - completo. Hacer si el rápido no muestra problemas. - reseteo de SMC - reseteo de nvram - arr
  7. Hola, tengo un modelo de 15". No se si puede ser el mismo tema pero te cuento lo que me ocurría y lo que hice. llamé a apple con apple respecto a tenia imagen con rallas al utilidad el iphoto o visor de imágenes. Me dijeron lo típico y "de momento funciona". - pasar el test de hardware. no me encontró problema - reparar permisos - resetear smc y nvram - y finalmente arrancar iphoto pulsando la tecla comando para regenerar la bd y demás opciones del iphoto. Las primeras tres las hice yo antes que apple me lo especificara. Y a posteriori hice lo del iphoto. como he dicho ante
  8. hola, tengo la versión GM de IOS5. ¿Sabéis si debo hacer algo diferente a actualizar para tener la versión final del IOS5? Por cierto, llevo días usando el IOS5, y mi impresión es que va de miedo. Los recordatorios con ubicación da vida al iphone. Sincronización por wifi, lento comparado con cable pero ni te enteras. Recordatorios de Cumpleaños. Muchos lo deseabamos.
  9. Gracias, los links español no lo muestran... sólo el PackageKit
  10. pregunto..... ¿que actualizaciones de seguridad introduce? sólo veo el app store!!!
  11. estoy con tigrecito... y backup, solo tengo de mis datos. por eso no ando preocupado mucho. Espero no tener que reinstalar me es un fastidio, y solo de pensar en volver a poner oracle fino...
  12. gracias tocayo por contestar. pues simplemente, no prestar atención a lo que hacia. iba a borrar una carpeta de una demo de vpn que instale. de esto que fui a borrar la carpeta y debo haber cogido otra... vamos, que podía haberla liado parda! no suelo tener privilegios de administrador, pero lo habilité unos días antes ...
  13. :blink: Hola He borrado accidentalmente, el /library/application support que consecuencias tiene?
  14. uff, quisiera tener esa respuesta. que powerbook tienes? Se que habia problemas de poner leopard en una serie de 15", que se podia perder una bahia de memoria. Por eso no paso a leopard. tienes varios modulos de memoria. En caso afirmativo, prueba a arrancar con cada modulo por separado. edito: mira este enlace, por si tu problema fuera similar: http://discussions.apple.com/thread.jspa?t...&tstart=300 http://support.apple.com/kb/HT1573?viewlocale=es_ES suerte!
  15. supongo que has realizado una prueba de hardware. o hasta ahí no llegas?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.