Jump to content

co2

Usuarios
  • Posts

    13
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Hola a todos: Acabo de adquirir un Time Capsule y llevo toda la tarde intentando instalarla y configurarla adecuadamente, pero me da que soy algo zoquete. Os explico lo que quiero hacer y vosotros me decís si es posible: - Tengo un iMac OSX Lion en una habitación. - Tengo un Router Wifi Belkin en otra habitación. - La idea es instalar el TC en una tercera habitación, que conecte en red al iMac a través del router Belkin. Tres aparatos, tres habitaciones todos en la misma red inalámbrica. La del router. El caso es que conecto, el iMac me lo detecta en Utilidades/Utilidad Airport y me lo configura. Peeeero ME CREA UNA RED INDEPENDIENTE. De modo que por un lado tengo la de internet (router) y por otro lado tengo la del TC (TC antonio). Como decía, busco conectarlo todo por wifi a través del Router, pero del modo que lo he configurado, al conectarme al TC, el iMac pierde la conexión a internet. No hay manera de asignarle una ip al TC para que conecte al Router y que trabaje todo bajo una misma red? Perdonad mi ignorancia, pero vengo del windows y me cuesta todavía asimilar conceptos. Un saludo y gracias encarecidas por vuestra ayuda. Si necesitais cualquier dato, me teneis con el hocico pegado a la pantalla para intentar solucionar esto.
  2. Hola a todos: Llevo unos días intentando crear un ftp con Rumpus y no consigo hacer que funcione correctamente. Tengo con dyndns el host creado e instalado el dyndupdater, el cual está configurado para que vaya actualizándose con el cambio de ip. El problema lo tengo con el Rumpus. Agradecería muy mucho que alguien me ayude a configuarlo.
  3. Hola amigos, pues nada más que eso: Acabo de bajar un vídeo musical para mi selección iTunes y me encuentro que con el VLC lo visiono y escucho sin problemas. Sin embargo, cuando lo arranco desde iTunes, el Quicktime reproduce el vídeo, pero no así el audio. He instalado Perian y demás, pero no doy con la tecla. Algún consejo???? Gracias.
  4. Macho, te ponía un piso... HAS DADO EN EL CLAVO Muchísimas gracias a todos los que habéis aportado. La verdad, no se la de tiempo que le e echado a este problema, que sin ser grave, es bastante tedioso y molesto cuando usaba apps como air video y al entrar el iMac en modo reposo no reconectaba. Me reitero. GRACIAS A TODOS.
  5. A ver... Lo primero, muchas gracias por responder y por ayudarme. - El S.O. que tengo es Lion 10.7.2. En preferencias de red Airport ahora aparece como WiFi. La opción desconectar al cerrar sesión ya no está en avanzado. La más parecida es "activar o desactivar wifi". - En Redes Preferidas sí que aparece a la que automáticamente me quiero conectar. - Cada vez que inicio el ordenador, tengo que pinchar sobre el icono wifi y seleccionar manualmente la red, la cual me detecta perfectamente. El problema es de la autoconexión. -Si desactivo y activo el Wifi, el SO me dice que no tengo redes preferidas. Por tanto, tengo que seleccionar manualmente la red y entonces sí conecta. - Como decía arriba en Preferencias Avanzadas sí que me aparece como Red Preferida y la tengo en primer lugar. - He probado a REPARAR LOS PERMISOS DE DISCO tal y como me indicabas. - También HE RESETEADO LA RAM, (CMD ALT P R) El problema persiste. No es grave. Selecciono la red y a funcionar. Eso sí, es bastante molesto y tedioso tener que estar funcionando así. A ver si a alguien se le ocurre algo más. Un saludo y gracias.
  6. Hola: Soy un usuario nuevo en esto del mundo Mac, y la verdad, voy aprendiendo poco a poco. Cuando me encuentro con algún problema, la mayoría de compatibilidades, tiro de Google y siempre hay una solución. El caso es que tengo un problemilla, por otro lado, bastante tonto, pero que no consigo solucionar. Antes el iMac se me conectaba directamente a la WiFi sin problemas, pero ahora no, y me explico. Arriba, a la derecha, en la barra de iconos de volumen, bluetooth... etc, tengo el icono WiFi. Nada más arrancar el iMac o cuando este queda en modo suspensión y lo recupero, el icono del Wifi aparece sin señal. Intento cargar la página pero no conecta. Hasta que no pincho sobre el icono y empieza a buscar redes y selecciono manualmente la de mi casa, no conecta. Es una tontería, pero me obliga siempre a tener que hacer este paso. En el PANEL DE PREFERENCIAS DE RED, tengo el Wifi como ubicación Automático, el nombre de la red asignado a la que me engancho y la opción "Preguntar antes de acceder a nuevas redes" desactivada. A ver si podeis orientarme, porque estoy algo perdido y de Google no saco nada. Gracias y saludos.
  7. pues lo dicho... llevo un par de días con este tema, y no hay narices. Tengo el iMac y el disco duro multimedia woxter ambos conectados al mismo router y con conexión a internet. El caso es que no soy capaz de establecer conexión entre el iMac y el disco duro multimedia. Una ayudica, por favor...
  8. Eso es el servidor web del aparatito, mi Mediacenter lleva el mismo, probablemente en un puerto específico esté la página de administración del disco multimedia o los servicios samba, torrent, etc, revisa la documentación. Si el dispositivo tiene una ip solo debes activar el servicio que quieras (y que esté disponible), mayoritariamente samba of afp para los mac (solo en algunos). ¿se ve el mediacenter en la red? sino es así probablemente deberás logarte en esa página que muestras y activar algún servicio, o directamente con el menú de la tele. Lo primero, agradezco enormemente tu ayuda. Con esto, entiendo que me estás diciendo que entre en el HD multimedia y active un servicio llamado Samba. Esto lo haré. Con respecto a meter user y pass, en el manual no viene absolutamente nada, y en el menú config lo tengo abierto. El problema lo tengo en que no se cómo narices se busca el HD en la red. Lo he intentado desde las preferencias de sistema > Red, y ahí sólo me deja meter url´s.... En fin, estoy demasiado windowsado, así que agradecería que me explicases cómo puedo autodetectar este multimedia hd. Con respecto a la información, es bastante parca. Evidentemente, me he leído el manual de cabo a rabo, pero sólo tiene soporte esta información para PC. Ya te digo que desde windows no he tenido problema. El problema lo tengo con el Mac. Gracias por tu ayuda y a ver si puedes orientarme con la detección del HD, porque por el explorador lo veo jodido.
  9. Buenos días, amigos: Llevo unos meses en esto del Mac, con algún que otro contratiempo, pero con muchas alegrías y sorpresas. Para mí un mundo nuevo, en el cual uno se va adentrando con lo poco que sabe y con un uso lógico de los motores de búsqueda para sacar la información que precisamos en cada momento. El caso es que llegamos a cierto punto en el que esto no es suficiente y tenemos que pediros vuestra seguro mayor experiencia. Tenemos un disco duro multimedia Woxter icube 3200 con su correspondiente dongle WiFi. Dicho disco duro está conectado perfectamente a la WiFi y con acceso a internet. Desde el pc que tenía antes podía acceder a su contenido sin problema alguno, pero con el iMac no lo consigo. Este woxter tiene asignada la ip interna 192.168.2.2. Cuando intento acceder a través del navegador, me encuentro con esta ventana que jamás me ha aparecido en el pc: http://imageshack.us/photo/my-images...a201107fz.png/ El caso es que me gustaría que me orientaseis en cómo crear una red con este dispositivo y si es correcto el intentar acceder mediante la ip o no. Muchas gracias y espero vuestros comentarios. Un saludo. Edito: Por cierto, el SO es el Lion.
  10. Hola, IALEM, he probado el programa que me comentas, el MPEGSTREAMCLIP. En principio el programa me solicitaba el MPEG2 Quicktime playback codec. Lo he bajado: el programa carga el archivo, pero no lo reproduce. Hablo de los archivos Transport Stream (TS) Con el único programa que he podido trabajarlos ha sido con el XILISOFT MEDIA CONVERTER, pero este programa exclusivamente convierte formatos,es decir, lo puedo pasar a MKV por ejemplo, pero no puedo codificar sólo fragmentos de vídeo: dividirlo en un determinado segundo. Sólo permite dividir por x minutos o x tiempo. Bueno, a ver quíen puede echarme una mano, porque ando perdido perdido.
  11. Hola, IALEM. Probaré con el software que me recomiendas y ya os digo cómo me va. Muchas gracias por vuestra ayuda. Saludos.
  12. hola, ya le he pegado un vistazo a los hilos, sobre todo al de programas con la clasificación que le ponéis. El caso es que he probado varios, y como te digo, ninguno cumple con el propósito que he puesto. Con respecto a VirtualDub, he leído que no sirve para Mac, así que no he seguido adelante. En fin, si podéis recomendarme ese programa que busco: conversión de .TS a AVI y edición pudiendo fragmentar vídeos no por tamaño ni minutos, sino por intervalos determinados, os lo agradecería bastante. Un saludo y gracias.
  13. Hola a todos. Lo primero, enhorabuena por el foro. Por lo que veo, hay mogollón de información interesante. Yo acabo de pasarme al mundo Mac después de mis experiencias con el iPhone y el iPad. El caso es que de momento no encuentro obstáculos, es decir, no hay nada que no pueda hacer con un mac que antes hiciera con un pc, solo que lo hago más rápido y mejor. El único tema, el único en el que no encuentro un programa como el VirtualDub, es en el tema de la edición de vídeo. Concretamente, estoy grabando vídeos en formato .TS con mi disco duro multimedia. Lo que busco es un conversor multiformato no con opciones básicas y que tenga opciones de edición como cropping, y sobre todo, selección de fragmentos de vídeo de tal segundo a tal segundo. He probado Handbrake y el Xilisoft, pero ninguno de estos cumple o de un modo completo o tiene estas características. podéis echarme un cable?? Saludos y gracias.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.