Jump to content

deLtanea

Usuarios
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About deLtanea

  • Rank
    Usuario
  1. Hola! Instalé el EaseUS data recovery wizard para intentar recuperar un archivo. Más allá de que no tuve éxito, el problema ahora es que no logro desinstalarlo por completo. Arrastré todo a la papelera, pero hay una carpeta que tiene "EaseUSDriver.kext" y no lo puedo arrastrar ni eliminar normalmente. Probé hacerlo desde Terminal con el comando sudo y usando la ruta en la que está el .kext pero no pasa nada. ¿Me ayudan por favor? Tengo una Macbook pro 2018 de 13", Catalina. Gracias 🙏
  2. Buenas!! Cómo va? Tengo un "problema", y es que los videos que edito con iMovie no se reproducen en mi Samsung Core. Directamente me sale un mensaje que dice "No se pudo cargar el video" y se limita a reproducir el audio. El formato es mp4, y es exactamente el mismo formato en el que se graban los videos con el celular; probé convirtiéndolo a .avi pero pasa lo mismo. Sé que con otros reproductores es posible verlos, el tema es que quiero subir los videos por ejemplo a Instagram y no puedo. Bajé el "InShot" pero tampoco reproduce la imagen. ¿Saben a qué puede deberse? ¿Hay forma de poder repro
  3. Sé que este tema es viejo pero me ocurrió lo mismo por eso llegué hasta acá; tengo una macbook pro 2011, ya actualizada a Sierra, y de un momento a otro dejaron de funcionar las teclas del volumen. me fijé lo que sugirieron pero no funcionó, así que hice quise reiniciar y ¡oh! le daba click y no pasaba nada, para apagarla tampoco. la apagué manualmente, la prendí y ya funciona todo. En estos años aprendí que muchas veces la mayoría de los "problemas" se solucionan reiniciando. Lo posteo porque, a pesar de ser un tema viejo (8 años desde la última respuesta) evidentemente aún ocurre este error
  4. Pues sí que lo has hecho, lo que me indicaste fue de gran utilidad!! Aunque supongo que fue un comentario irónico, como si fuese en sentido literal de "hacer" ya que fui yo la que tuvo que hacer todos los pasos; así que además tenés buen humor Migui Ahora, pensando en que lo bueno de los foros es poder compartir información/conocimiento/etc., y teniendo en cuenta que siempre hay otra persona buscando lo mismo, agrego algo más que puede servir: como usaba mucho GIMP, busqué la forma de poder usarlo sin tener que desactivar la opción de no abrir aplicaciones de desarrolladores desconocidos.
  5. Hecho! Todo sigue perfecto, el ventilador no volvió a encenderse y el finder y el safari ya no se cuelgan. Hace casi 6 años que tengo la misma mac y nunca tuve problemas pero esta vez no me di cuenta y me mandé este tremendo error. Genio total Miguimau!!!
  6. Miguimau, ya leí el hilo de los consejos, gracias. Pasé el malwarebytes que me eliminó el spigo y otros adwares. Al reiniciar, aproveché y reseteé PRAM y NVRAM. Conseguí entrar sin el modo seguro de una forma un poco extraña, pude ingresar cada letra del usuario y de la contraseña de a poco, esperando unos 30 segundos entre cada una. Una vez adentro, Volví a reparar permisos del disco y en información del sistema me aparece dos veces mackeeper y silverinstaller. Si siguen apareciendo ahí es porque aún no se desinstalaron del todo? Cómo hago para saber cuál es la ruta donde se instalaron e
  7. Hola a todos. Me da mucha bronca tener que escribir por esto, pero por apurada instale una supuesta actualizacion de flash que no era de adobe si no de mac keeper. La cuestion es que cuando lo desinstale se prendio el ventilador y como no paraba la apague un ratito. El problema es que ahora la prendo y cuando me pide ingresar usuario y contraseña, escribo y no pasa nada, no reconoce el teclado o no se que pasa. A los 30 segundos mas o menos se vuelve a prender el ventilador, por suerte el trackpad funciona asi que la puedo apagar. Probe reiniciando, restablecer el smc, apagar y esperar pero na
  8. Buenas! Para no abrir un nuevo tema, continuo acá. La verdad es que el word nunca me funcionó muy bien, me pasa muchas veces que se cuelga y no vuelve más y no me queda otra que forzar la salida. Y no hace falta que haga acciones pesadas, como insertar una imagen por ejemplo. En fin, estoy corrigiendo un texto de lógica y tiene muchos símbolos (de negación, de conjunción, de consecuencia, etc). y los estaba poniendo directamente con "Insert»Symbol»Symbol Browser". Este símbolo: ∧, el de conjunción, es uno de los que más uso. Y lo que pasó es que de repente se colgó el word y tuve que forz
  9. Bueno, escribo nuevamente porque en otro hilo comenté lo que me pasó y me parece que en este también debería hacerlo por si a alguien le sirve. Al final el Startup Sound me funcionó perfecto, parece ser que al principio no guardaba los cambios de la configuración y por eso cuando la prendía seguía haciendo el ruido... porque volví a probar y desde entonces nunca más sonó al arrancar! Eso era todo. Éxitos y saludos!
  10. ¡Buenas! Pasaron 5 años desde que postearon esto pero yo acabo de descubrir el enigma y hay algo que no entiendo: cada vez que completo un nivel, abajo me sale "Nivel completado, pero sobre la igualdad!". El juego no trae una explicación y busqué algún tutorial pero no encontré (tampoco busqué mucho, sinceramente). No sé entonces qué otra cosa tengo que hacer en el juego? Ese "pero sobre la igualdad" me mata!! ¿Alguien me puede ayudar? Gracias!!
  11. Pepeiko: Muchas gracias, sabía lo de dejar el volumen bajo o en mute antes de apagar la mac pero muchas veces me olvido. Por eso busqué un software. Ferreirolo: Evidentemente sí leí bien porque al final me funcionó perfecto. Creo que lo que pasó fue que no habrá guardado la configuración porque desde que lo instalé lo probé un par de veces (o sea, apagando y prendiendo) y el tachán seguía presente, pero después cuando la volví a prender ya no hizo ningún ruido y no lo volvió a hacer. Además dice, como vos mismo pusiste en la cita, "OR LATER", y conste que la versión que me bajé yo decía: (y e
  12. Siempre piden que no se abran temas nuevos y cuando alguien lo hace pasan su pregunta a un hilo ya creado. Pero muchas veces pasa que los hilos son viejísimos, por ejemplo el útimo comentario en este fue en el 2007... algunos son todavía más viejos, y cuando hay preguntas nuevas ya nadie responde. Todo bien, algunas cosas sirven pero con las versiones nuevas otras respuestas ya son obsoletas. Espero que esta vez no me pase eso y que me puedan ayudar!! Instalé el startup sound, tengo una macbook pro OS X 10.6.8. Según lo que leí antes de descargar el software, es compatible con esta versión;
  13. Buenas!! Yo me bajé el startup sound y sin embargo sigue sonando al inciar. Probé varias cosas: ponerlo en cero, desactivar el sonido, ponerlo en mute... pero sigue sonando. Inclusive me fijé (antes de bajarlo por supuesto) si la versión es compatible con mi mac y en teoría sí... dice que es compatible con versiones 10.4 y posteriores y yo tengo la 10.6.8 ¿Alguien tiene idea de qué puede ser? Espero que vean el hilo y respondan!! Gracias y saludos
  14. ¡Buenas! Escribo porque tuve el mismo problema con el shockwave, lo instalaba pero la página en cuestión me seguía diciendo que necesitaba instalarlo. Busqué por acá hasta que encontré lo de rosetta y me funcionó perfecto. Así que gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.