Jump to content

krokens

Usuarios
  • Content Count

    40
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by krokens

  1. Yo te recomiendo agua con unas gotas de lavavajillas y dejas las plumas en remojo durante 24 horas. Si están muy sucias, cámbiales el agua y el detergente. Yo, además, utilizo un limpiador por ultrasonidos (25€) para dejarlas impecables, aunque hay aficionados a los que no les gusta este sistema. A mí no me ha dado ningún problema con ninguna estilográfica. Saludos
  2. Hola a todos: Informaros que he recibido este correo por parte de Apple: "Estimado propietario de un MacBook Pro: Apple ha determinado que un número limitado de unidades de estado sólido (SSD) de 128 y 256 GB usadas en unidades MacBook Pro de 13 pulgadas (sin Touch Bar) tienen un problema que puede provocar pérdidas de datos y fallos de la unidad. Estas unidades se vendieron entre junio de 2017 y junio de 2018. Nuestros registros indican que tienes un MacBook Pro con una unidad de estado sólido afectada. Apple prestará servicio para tu unidad de forma gratuita. Número de serie de MacBook Pro: XXXXXXXXX (Aquí va mi número de serie) Apple recomienda reparar la unidad lo antes posible. Es importante que hagas una copia de seguridad de tus datos antes de prestar el servicio. Obtén más información sobre el proceso de servicio en la página del Programa de servicio de la unidad de estado sólido del MacBook Pro de 13 pulgadas (sin Touch Bar). Sentimos las molestias que esto pueda ocasionarte. Atentamente, Apple Inc." Me he puesto en contacto con Servicio Técnico de Apple y, en efecto, parece que puede haber un problema en las unidades SSD de algunos ordenadores. En fin, que llevaré el mío a reparar cuanto antes. Parece que hacen unas pruebas y cambian el disco. Aunque tenga que molestarme en llevar el ordenador y perder algunas horas, bienvenido sea un servicio de atención al cliente así. Un saludo
  3. Que gran sorpresa. Después de tantos días mirando la página y viendo que estaba caída, hoy me encuentro con esto. No he sido un usuario muy activo, pero he aprendido muchísimas cosas leyendo este foro. Me alegro muchísimo de que esté de vuelta. Un saludo
  4. No veo muy claro lo que dices. Si te colocas en la celda que quieras, dándole a inmoviizar paneles (perdón por lo de secciones, fue un lapsus) todas las columnas que queden a la izquierda y las filas que queden por encima de la celda escogida quedarán inmovilizadas. Así puedes definir cuales son las que te quedan inmóviles.
  5. Se me ocurren dos soluciones. La primera es que fijes la columna A donde tienes el código y, aunque te desplaces a la derecha, siempre tendrás la columna visible y sabrás que ficha es. Por si no lo conoces, se hace con inmovilizar secciones. La segunda es saber si necesitas empezar por la ficha número 1. Si no es así, empieza la columna de códigos por la número dos y siempre coincidirá con el número de fila. Espero que te sirva. Saludos
  6. Xtrafinder no funciona en OSX10.11 El Capitan de forma normal. Mírate esta página: https://www.trankynam.com/xtrafinder/sip.html Si quieres hacerlo funcionar debes seguir los pasos que se marcan en esa página, aunque no es muy recomendable. Como sustituto de xtrafinder te puedo recomendar Pathfinder, no es lo mismo, pero hace las veces. Saludos
  7. Hola: Puedo decirte que llevo 3 meses con Lowi y no he tenido el más mínimo problema. Lo utilizo para conexión de datos de una tablet y funciona muy bien. No he tenido problemas de cobertura remarcables y lo de acumular megas de un mes para otro funciona perfectamente. En cuanto al servicio técnico no te puedo decir porque no lo he tenido que utilizar. Saludos
  8. Tengo el mismo problema que tú, no consigo ocultar las actualizaciones en Yosemite. ¿Has logrado solucionarlo? Muchas gracias y un saludo
  9. ¿Conoces la función BUSCARV? Podrías hacer búsquedas de una tabla a la otra y si coinciden, añadir a una de las tablas los campos que te faltan de la otra. Saludos
  10. Ya sé que mal de muchos, consuelo de tontos, pero ver que no solo soy yo el que tiene velocidades de mierda me consuela un poquito. Y todo el día hablando de las posibilidades de la nube y que todo debe estar centrado en la nube. Con velocidades de subida de 250 kbps, para estar subiendo fotos y haciendo copias de seguridad en iCloud
  11. Gracias, lo probaré. Realmente, algo pasa. Esta mañana me ha vuelto a dar un aviso de baterías bajas (14%). Las he quitado y las he vuelto a poner y no me ha vuelto a decir nada. Ahora mismo, me marca un 97%:huh: Saludos Por explicar el final del tema. Hice un reset del SMC y, desde ese momento, no he vuelto a tener avisos "extraños" sobre la batería del teclado. Parece que con ello se han acabado los problemas. Muchas gracias a todos por las sugerencias.
  12. Gracias, lo probaré. Realmente, algo pasa. Esta mañana me ha vuelto a dar un aviso de baterías bajas (14%). Las he quitado y las he vuelto a poner y no me ha vuelto a decir nada. Ahora mismo, me marca un 97%:huh: Saludos
  13. Sí, el mio tiene dos pilas. Utilizo las mismas para todos los periféricos, las voy recargando y rotando según se van gastando. Lo del teclado me lo hace con todas por lo que pienso que es algo del sistema. Reparo permisos una vez al mes normalmente por lo que probaré lo de resetear el SMC (no lo he hecho nunca, así que tendré que ver como se hace) Gracias por tu sugerencia. Saludos
  14. Retomo este tema antiguo porque desde hace poco tiempo, las baterías recargables que utilizo en mi teclado inalámbrico se descargan a toda velocidad. Bueno, eso es lo que dice el sistema que ya que cuando me indica que las pilas del teclado están bajas, las quito y vuelvo a poner las mismas, la cosa cambia ya que pasan de estar de un 10% a un 65%. Normalmente me ocurre cuando vuelvo a poner en marcha el ordenador después de una situación de reposo. Estoy utilizando pilas recargables de buena calidad (Powerex 2700mA). Esto me lo hace desde hace poco tiempo, ya que antes duraban bastante. También tengo Trackpad y ratón inalámbricos y las baterías duran mucho. Tengo un Mac 21" mediados de 2010 con OSX 10.9.4 ¿Se os ocurre alguna solución? Gracias y un saludo
  15. Por seguir informando. He probado lo del iPhone y parece que lo del GPS funciona ya que me localiza perfectamente. Si conecto mi iPad a Internet a través del iPhone, también me localiza perfectamente. Sin embargo, ahora, si solo está conectado por Wifi al router, me dice que no puede localizarme. Ya no me localiza en Madrid, eso vamos ganando Saludos
  16. Muchas gracias. Voy a probarlo con mi iPhone y ya os contaré. A ver si lo puedo arreglar. Saludos
  17. Supongo que te refieres al router que localiza mal. El modelo es ADB Broadband de Movistar. El modelo no sé decirtelo porque no lo encuentro, pero es que estándar que ponía Movistar hace un año. Gracias y un saludo
  18. Gracias por la info. Veré si puedo cambar la MAC en mi router. Un saludo
  19. Perdona mi desconocimiento, pero ¿eso se puede arreglar? Entiendo que la dirección MAC es una e va con cada equipo, pero ¿puedo hacer algo para solucionar el problema? Gracias de nuevo y un saludo Es muy posible Si con el nuevo te localiza bien, el problema debe estar en el router antiguo No sé si dejar aquí el hilo, o mandarlo al foro de Redes donde seguramente puedan ayudarte mejor, porque parece que el problema no lo tiene el ipad SI, parece que no es problema del iPad. Haz lo que consideres más conveniente. Un saludo
  20. Me ocurre solo con el antiguo. Con el nuevo me localiza al menos en la provincia de Gerona Saludos
  21. Albarre: He restablecido los ajusted de red en el iPad y, al principio, no es capaz de localizar donde estoy (es cierto que vivo en una zona aislada donde no hay muchas conexiones Wifi). Lo más sorprendente es que al cabo de unas horas me vuelve a localizar en Madrid. No me lo acabo de explicar. Parece que el que tiene memoria es el router. He reseteado el router, pero me sigue pasando lo mismo. Mackila: Tengo un iMac de mediados de 2010 con OS 10.9.3 y en mapas me localiza en Madrid. Por tanto, debe ser algo del router, pero no sé lo que es. Seguiré investigando ya que me puede la curiosidad por saber lo que está pasando. Si saco algo en claro os lo comunicaré. Gracias por vuestra ayuda
  22. Gracias de nuevo por tu interés. Sí el iPad es solo Wifi He seguido haciendo pruebas y he instalado el router nuevo que me dejaron los de Movistar en la instalación de Gerona (el instalador me dijo que me lo tenía que dejar para hacer la instalación completa, con lo que tengo dos). Cuando he instalalado este router y he hecho la localización: Voilá!!. LOCALIZACIÓN PERFECTA. Por tanto, algo debe quedarse en el iPad que "recuerda" la localización del router anterior. He omitido la red en el iPad, pero al volver a conectarme vuelve a localizarme en Madrid. Seguiré investigando y si encuentro la solución os lo haré saber. Saludos
  23. Muchas gracias por contestar Sí, me pasa con Google Maps y con Maps del iPad. En el iPhone, lo he puesto en 3G solo y me ha localizado más o menos y cuando he vuelto a ponerlo en Wifi, me ha localizado bien, por lo que empiezo a pensar que es más un problema del iPad que del router. Saludos
  24. Hola a todos: Tengo acceso a Internet con Movistar. El router Wifi que tengo me lo instalaron cuando vivía en una población de la provincia de Madrid. Hace un mes he tenido que cambiarme de domicilio y ahora vivo en un pueblo de Gerona. Hice un cambio de línea y de Internet y la misma gente de Movistar me recomendó que me quedase con el router que tenía ya que los que estaba instalando Movistar en ese momento eran de peor calidad. Así lo hice y el router funciona correctamente, pero el problema surge cuando en cualquier aplicación que intenta localizar donde me encuentro (por ejemplo, cualquier aplicación de meteorología) me dice que estoy en la población de la provincia de Madrid y no en Gerona que está a más de 700 km. He reseteado el router, pero da lo mismo, siempre me sale que estoy en Madrid. Tengo un iPad mini con IOS 7.1.1 sin jailbreak y un iPhone 4S con 7.1.1 y sin JB y me pasa lo mismo en ambos casos. ¿Alguien sabe como corregir esto? Muchas gracias y un saludo
  25. Enhorabuena. Yo no las he probado, pero las Cort tienen buena fama en cuanto a calidad-precio. Que la disfrutes. Un saludo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.