Jump to content

racase

Usuarios
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About racase

  • Rank
    Usuario
  1. Hola Buenas noches!!!! Quería comentaros, que al final esta no fue la solución a mi problema. Ya he conseguido arreglar el problema que tenía con el mbp. Resulta que no tenía estropeado el disco duro, al contrario el disco duro iba de maravilla. El problema estaba en el cable SATA que conecta el disco duro a la placa base. Cuando me compré el disco duro, lo cambié y a veces me lo reconocía y otras veces no. Vamos lo mismo que me pasaba anteriormente. Por lo que opte por buscar mas por San Google, y ahi encontré la solución. Encontré que varias personas habían tenido el mismo prob
  2. Hablamos del HDD!!!!! Es una pagina?
  3. Es un MBP de mid del 2009, he visto el cable en ifixit, pero no lo tienen en stock. Sabeis otro sitio donde lo pueda comprar?
  4. Hola Buenos dias!!!! Alguien me puede ayudar a cambiar el cable SATA de mi macbook pro de 13´. Alguien lo ha hecho alguna vez? Necesito saber los pasos, para no estropear ninguna otra parte de mi MBP. Gracias.
  5. Hola Buenas noches!!!! Ya encontré el problema y la solución al mismo. El problema resultaba ser de disco duro, a veces me lo reconocía y otras no. Resulta que lo tenía estropeado y lo que hice fue ponerle uno nuevo, restaurar con Time Machine y a funcionar. Muchas gracias por todas vuestras respuestas y ayuda. Saludos.
  6. Como lo veis? Creéis que puedo solucionarlo yo, o creéis que tengo que llevarlo directamente al ST. Gracias de antemano.
  7. Pues eso pensé yo, que era la conexión del disco duro, pero lo abrí y lo volví a conectar y nada, sigue sin funcionar. E intento arrancar desde el cd de nuevo, pero no me reconoce la tecla "C". Puede ser algo de la placa base???? Decirme que no. Gracias de antemano. Saludos.
  8. Me estoy volviendo locoooooooooooooooooooooooooooooo!!!!!! A ver, os explico..... Como explico arriba, mi macbook pro se me quedaba totalmente la pantalla en blanco al iniciar y además el teclado no me funcionaba. Pues ayer le di al botón de encendido y ... vualaaa, arrancaba. Eso si, me arrancaba significa, que no se me quedaba en blanco la pantalla, pero me salía una carpeta con un interrogante. Bueno, pues lo que hice, fue formatear el disco duro, por lo que primeramente metí el disco original de leopard, luego instalé snow leopard y luego instalé el Lion. A mi casi se me
  9. De donde te has descargado el manual???
  10. Llevo buscando 2 dias por la red, para ver si le ha pasado a más gente, pero no encuentro a nadie que le haya pasado. Vosotros sabeis que puede ser? Que cosa más rara .......
  11. Muchas gracias!!! El sistema operativo que tengo instalado es Lion, pruebo con todos los comandos pero es que el teclado no me funciona, aun dandole a la tecla Shift. No responde a las teclas que le doy, ya que como ya de dicho antes, creo que no funciona el teclado. Ya no se que hacer, he desmontado el portatil, y he quitado el disco duro, para ver si me salia otra cosa, o me daba algun error, pero tampoco. Seguia la pantalla totalmente en gris. No se.....
  12. Hola Buenas Noches!! En primer lugar, decir, que ya he utilizado las búsquedas en google en macuarium, y no he podido encontrar nada. A continuación os paso a detallar mi problema. Tengo un macbook pro de 13' de Junio de 2009, y hasta la fecha no me ha dado ningún tipo de problema. El problema es el siguiente: Cuando le doy al botón de encendido, me sale la pantalla totalmente en gris, e intento hacer todos los pasos que pone en la "Guia de Socorro.pdf" de macuarium, pero resulta que el TECLADO NO ME FUNCIONA, ya que cuando activo las mayúsculas, no se me enchufa el led corres
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.