Jump to content

kyosko

Usuarios
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kyosko

  • Rank
    Usuario
  1. Saludos, parece que he tenido muchos problemas con mi macbook, resulta que ultimamente le puse una memoria ram de 4 gb, quedando asi mi mac con las siguientes características: Mac OS X version 10.7.5 Procesador 2.26 Ghz Intel Core 2 Duo Memoria 5 GB 1067 MHz DDR3 El problema ha sido que tarda en iniciar 3min desde que presiono el boton de encendido, ya he reparado permisos, analizado mi disco duro de 1 tb con el Diskwarrior 4.4 y vuelto a instalar y nada de nada! espero me puedan ayudar ya que considero que es demasiado, antes tardaba menos de un minuto! Muchas gracias de an
  2. Gracias mackila, revise el link que me pusiste, y me di cuenta, pero fijate que hice nuevamente el test y puse el balance en el lado izquierdo y aun suena, es muy raro jajaja :S
  3. Saludos, he hecho un test al micro y si funciona, algo mas que podria ser?
  4. ahh muchas gracias y se podria soldar no? entre a preferencias del sistema y le di al balance izquierdo y si suena :o
  5. Solucionado lo de la pantalla, lo del bluetooth nop! pueden cerrar el tema! Gracias comunidad
  6. Saludos! hoy al abrir mi macbook, me di cuente que hay un cable desoldado, la verdad no tengo ide para que sirva, si me podrían decir estaria muy agradecido! no vaya a ser que sea algo muy importante...de todas maneras pienso mandar a soldarlo, solo quiero saber cual es su función! esta cerca del disco duro, aqui dejo 2 imagenes! MODELO: MacBook 13 inch, late 2009 A1342
  7. Saludos! Gracias, aunque el problema lo solucione formateando de nuevo. solo tengo otro problema, el sistema tarda 10 min aprox en cargar, y ya no aparece el icono de bluetooth, me imagino que reseteando el PMU y el PRAM se reparará, al rato lo hago y cuento que paso. En cuanto al hardware test. el lion no lo trae, aunque lo puedes activar entrando en la terminal, a mi no me funciono de esa manera.... lo que hice fue correr el DVD 2 de snow leopard (aplicaciones) y presionar D al reiniciar y ya aparecio, el resultado fue que todo estaba correcto, entoncs me hace pensar que lo del Bluet
  8. gracias!, pues te comento, tengo el lion,y he pensado en formatear pero necesito sacar la info ya que tengo 1 tb de disco duro con mas de 300 gb de informacion, ahora la lap esta encencida, no quiero reiniciar por el momento x que me esta sirviendo, pero si he notado que esta muy lenta, apesar que tengo 5 gb de memoria ram cuando abro una aplicacion tarda como 1 min en abrirse en el caso de preferencias del sistema :S. me podrias decir como hago el test? jamas he recurrido a eso jeje... Gracias!
  9. gracias por contestar, si lo hice varias veces, por ejemplo, hoy paso que lo deje conectado y se ve la imagen pero reinicio y le pasa lo mismo, y cuando lo enciendo de nuevo tarda mas de 5 minutos en cargar, lo mas curioso es que le paso despues de resetear el PRAM
  10. Saludos Comunidad! Me ha pasado algo rarisimo Ayer en la mañana me encontraba instalando Digital Performer 7 (para ser especifico) y desde hace varios días andaba con eso deresetear el PRAM, por lo cual, después de instalar el programa procedí a resetear el PRAM. Cuando realicé la combinación de teclas, sonó la bocina (lo normal cuando reseteas el PRAM) y la pantalla se queda en Gris con la Manzanita cargando, y la sorpresa fue que al cargar ya el sistema veo que la pantalla no manda la luz, cuando puse la pantalla al la luz del sol, me di cuenta que si había cargado el sistema, pero
  11. Muchísimas gracias por contestar, así fue, le pregunte al proveedor, es que yo lo mande a cambiar apenas me llego el paquete con la pieza, y no vi que tenia esa mica protectora, cuando lo cambiaron, la persona que lo cambio no se dio cuenta igual ya que estaba muy delgada la mica, se dio cuenta hasta que encendió la mac, tenia los códigos, así me lo dio y pensamos que era alguna marca con algún plumón especial, entonces me contacte con el proveedor y me dijo que era una mica, lo regrese con el que me realizó el cambio de pieza y el lo quito! pueden dar el tema por terminado :) Gracias!
  12. Hola! hace unos dias compre un lcd original para mi macbook, le instalaron el lcd pero resulta que en la pantalla sale un codigo en rojo, en la part derecha, he notado que es superficila, porque cuando apago la lap se sigue viendo el codigo, me gustaria que me dijeran como se borra este codigo, ya que es demasiado molesto en la pantalla! de antemano muchisimas gracias comunidad! :)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.