Jump to content

_Frost_

Usuarios
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About _Frost_

  • Rank
    Usuario
  1. jeje si me explique!!! pero que crees mi estimado no esta seleccionado la casilla. es mas la seleccione y quite y aun así me sigue apareciendo. solo eso es en Mail no, pero ahora en office 2011 y en el ipad?? Gracias mock turtle, alguna otra sugerencia???? saludos
  2. si eso entiendo. mira me envian un correo donde viene varios correos copiados. yo le doy en responder a todos. y me carga el mensaje con todos los correos involucrados , al igual que el mío y esto es lo que no quiero. ya probe en office de windows y este no carga mi correo. si esta mejor explicado. ahora hay alguna manera de que no aparezca el mio en office 2011, en la configuracion de correo en ipad y iphone. Saludos
  3. ohh interesante. Lo tomare en cuenta Gracias por la info. Saludos
  4. ya ven soy nuevo en mac , me equivoque de pestaña una disculpa. lo pueden mover a soporte técnico. muchas gracias y una disculpa
  5. Hola a todos Como veran soy nuevo en esto y tengo este problema que no encontré nada en la búsqueda del foro. Mi pregunta es si saben como al responder un correo ; pero en responder a todos . No quiero que aparezca mi correo en el osea el remitente. esto me pasa con Mail de mac, en el office 2011 e incluso cuando configuro mi correo en IPAD o Iphone ya se que se puede quitar manualmente, pero la idea es ver si hay algo que habilitar o deshabilitar. Muchas gracias por su ayuda
  6. Hola solo para presentarme Ya que soy un usuario nuevo en esto de MAC, y no hay como estar informado sobre lo que usas. ya me di una vuelta por las famosas reglas espero aprender de esta gran comunidad.. Saludos
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.