Jump to content

Hackteam

Usuarios Frecuentes
  • Content Count

    173
  • Joined

  • Last visited

  • Days Won

    3

Hackteam last won the day on January 21

Hackteam had the most liked content!

Community Reputation

3 Neutral

About Hackteam

  • Rank
    Usuario Frecuente

Perfil en foros

  • Location
    Barcelona

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Porfa, si me facilitas una captura de pantalla, podré entender mejor el problema que tenéis. 😉
  2. Prueba de instalar Yosemite únicamente y a ver si te aparece el numero de serie. No actualices a Catalina. Si sigue sin aparecerte, haz el usb "blank board serializar" siguiendo los pasos de este (video) y ya nos indicas. 😉
  3. Ostras, pues si estas interesado en seguir utilizar el software de ellos tendrás que volverte a Mojave. Sino, haz lo que te dice lofercan, que también es muy buena opción. 😉
  4. El problema es que el disco duro se te ha cascado y contiene unos ficheros boot que hacen que arranquen por completo el Lacie. Es por eso que no se te enciende. Aquí tienes la solución, el único inconveniente que necesitaras un equipo con Windows para poderlo recuperar. https://www.sysadminsdecuba.com/2019/04/reviviendo-nuestro-lacie-cloudbox/
  5. Si no te ves capaz de hacerlo por la complejidad de desarmar todo el portátil, busca un servicio técnico que seguro que lo harán sin necesidad de cambiarte el touchpad y mas económico. Por cierto, he estado mirando el manual que te han dejado y la verdad que VAYA TELA, hay que desarmarlo entero para cambiar las baterías. (he alucinado) 😅
  6. Por los síntomas que has explicado desde el principio, es problema de gráfica. Yo tengo un Imac de 27'' qué he comprado por Ebay y tiene justamente ese síntoma. Tienes la opción de llevarlo a un servicio técnico y que te reparan la gráfica o comprar una gráfica por internet (son caras) y reemplazarla tu mismo.
  7. Pero cuando se apaga repentinamente, sí lo vuelves a encender arranca sin problema? o tienes que esperar? 🤔
  8. Tienes el Echo Sub (https://www.amazon.com/-/es/P5B83L/dp/B0798KPH5X)
  9. Habéis probado de desinstalarlo y volverlo a instalar? PD: Habéis contactado con Adobe y explicarle el problema para ver qué os den una solución.
  10. Sino te aclaras por comando (aunque es muy sencillo), utiliza el programa Keka que es intuitivo.
  11. Si que te puede servir igual, no es tan rápido como el SSD pero te valdrá para hacer las comprobaciones oportunas. 😉
  12. RafaJ has probado lo que te comento el compañero lofercan...🤔
  13. Has probado de desinstalar el software Canon Utility y volverlo a instalar? Tienes la ultima version de Canon Utility? Prueba esta version (https://id.canon/en/support/0200580102/1)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.