Jump to content

Pastranote

Usuarios
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Pastranote

  • Rank
    Usuario
  1. ¿Es posible convertir los puertos USB 2.0 de un iMac de 2011 a USB 3.0? Gracias CS Enviado desde mi iPhone utilizando Tapatalk
  2. Hola a todos! Esta semana encontré una web donde, de forma gratuita, se podía optimizar tamaño, editar, etc, fotografías para los perfiles de las redes sociales más conocidas. No recuerdo el nombre y no se guardó en marcadores. Quería preguntaros si sabéis o conocéis alguna web que haga lo que os comento para ver si es la misma que visité, la cual estaba muy bien y estoy buscando por google y no hay forma de localizarla. Un saludo
  3. Hola, no me aparecen las apps del iPhone en iTunes. ¿Os ha pasado alguna vez? ¿Sabéis por qué puede ser y cómo solucionarlo? Gracias
  4. Gracias por tu ayuda. He probado el equipo directamente conectado con el cable ethernet al router y sucede lo mismo. Al principio parece que funciona bien, como ahora, pero después empieza a no poder navegar ni hacer nada que necesite red. Los cortes no son micro cortes si no que las webs se quedan en un 25% de carga mas o menos y de ahí no se mueve. El problema viene de antes del cambio de DNS, de hecho viene desde que Vodafone entró en ONO. El técnico me comentó que habían cambiado las redes y que respetara el router. Cuando lo hice funcionó bien un par de días, después otra vez igual. Del tema del DHCP aparece: Configurar IPv4: Usar DHCP Dirección IPv4: 192.xxx.x.x Máscara Subred: 255.xxx.xxx.x Router: 192.xxx.x.x Configurar IPv6: Automáticamente. Comentar que hay webs en las que entra rápido y fácil y en otras se queda colgado como te he comentado. He hecho ping en terminal y no hay cortes. Espero me puedas ayudar. Muchas gracias por tu tiempo CS
  5. Tengo un problema desde hace un tiempo con la conexión a internet, os cuento: Hay dos ordenadores conectados al router, un por cable directamente y el otro utilizando PLC. El ordenador que está conectado por cable a través de los PLC es un iMac (mediados 2011). En el router la luz led del canal donde está conectado el cable del iMac aparece naranja y la del PC verde. En el PC no hay problema pero en el iMac se producen cortes de conexión quedándose a medio camino de carga de páginas webs, en otros momentos cuando funciona correctamente la velocidad es la contratada. La única modificación que he realizado han sido el cambio de los DNS los cuales me los indicó un técnico de ONO (8.8.8.8 y 8.8.4.4). La tarjeta Ethernet del equipo Mac es 10/100/1000 BASE - T y la velocidad contratada son 50 Mb. ¿Me podéis ayudar? ¿Hay algo que deba hacer o es problema de ONO/Vodafone? ¿Hay que cambiar el router o puede ser el PLC quien produzca el problema? Muchas gracias CS
  6. Lo había intentado con Appcleaner pero no me dejaba así que entonces directo a papelera. Gracias
  7. Después de actualizar a Yosemite, iPhoto aparece en la carpeta de aplicaciones con el símbolo de prohibido y no se abre. Dado que las fotos ya la tengo en la nueva aplicación Fotos, ¿como desinstalo iPhoto?. Gracias
  8. Si, para IOS. Gracias Un saludo Enviado desde mi iPhone utilizando Tapatalk
  9. ¿Usáis aplicaciones para conexiones VPN? ¿Cuales consideráis que son las mejores? Un saludo
  10. Si, tenía Jailbreak y ya me han dicho que no se podía borrar así teniéndolo. Ya lo hemos solucionado. Gracias por el interés Un saludo Enviado desde mi iPhone utilizando Tapatalk
  11. Después de darle a borrar iPhone desde ajustes se ha quedado así. iTunes dice que la sim está bloqueada y que introducir a PIN pero no me da la opción de hacerlo. ¿Alguna solución? Gracias Enviado desde mi iPhone utilizando Tapatalk
  12. Hola a todos!!! Tengo un problema con los torrent. Desde hace varios días hay páginas desde las que quiero bajar archivos torrent y aun teniendo semillas cuando lo meto en Bittorrent u otro no cargan las semillas y aparece la flecha en rojo; en cambio desde otras páginas si me funciona como siempre. Las páginas que no me funcionan son www.kickass.so o www.thepiratebay.se y otras como www.mejortorrent.com o www.elitetorrent.com si me funcionan correctamente. La línea la tengo contratada con ONO. ¿Sabéis a que se debe el problema? ¿Que me aconsejáis hacer? Muchas gracias
  13. Hace unas semanas empecé a compartir la conexión ethernet que le llega al iMac para poder tener mejor conexión en el iphone y ipad que tengo en la misma habitación y desde hace dos días ya no se conectan los equipos a la conexión compartida del iMac. No he cambiado nada en la configuración; la única novedad ha sido conectar a la misma red un iPhone 6. ¿Cual puede ser la causa y la solución? Gracias
  14. Ya está. PLC para conectar desde el router, utilizando la línea eléctrica, al iMac por cable y ya puedo compartir internet y todo perfecto. Gracias por la ayuda. Un saludo
  15. Primero agradecer tu comentario ya que me ha ayudado a solucionar el problema. Tal y como comentabas los enchufes eran de circuitos diferentes pero por suerte tengo otro enchufe en la misma habitación que si es del mismo circuito. Ahora están los test en 20 Mb que es lo que tengo contratado. De nuevo gracias y un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.