Jump to content

acarrero

Usuarios Recientes
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About acarrero

  • Rank
    Usuario
  1. Lo llevo observando unos días, y se suele apagar al 44% de batería según el indicador y después al arrancar aguanta hasta agotar ese 44%... no se me ocurre nada, si fuera porque se calienta, lo haría a cualquier porcentaje de batería no?? Slaudooos
  2. Gracias Dissenybcn y Ninja¡¡ Saludoos
  3. Buenas noches a todos. Me acabo de presentar en el foro, después de mucho tiempo entrando para buscar info..! ( http://www.macuarium.com/foro/index.php?showtopic=364662&pid=1052782706&st=0entry1052782706 ) Os paso a contar un problema con mi MacBook Pro de 2009, es un 2,53GHz Core 2 Duo, al que le puse 8Gb de Ram y un disco duro solido de 240Gb Kingston, y batería nueva (comprada por ebay Alemania). Mi priblema empieza con el ordenador, cuando se apaga de repente, por lo que pienso que es la batería ya que se apagaba y aguantaba poco, por lo que decido comprar la batería nueva y ya que estamos la ram y el SSD. Monté la RAM y todo sin problemas, después le puse la batería, y cual es mi sorpresa que cuando esta el ordenador al 40-50% de batería se apaga de repente, y el indicador de LED de batería lateral al pulsarlo se encienden 4 leds, pensé que alomejor debería de calibra la batería, lo hice varias veces, y todo igual... Leyendo vi que también debería de restablecer la SMC, pero nada de nada... Cuando se apaga, vuelvo a encender el Mac, y me aguanta la batería, bien hasta que se agota, o a veces cuando esta del 20 al 30% se vuelve a apagar, y le doy al boton de encendido, y vuelve a la vida como si nada... hasta que agota toda la batería. Ayer le lleve el Mac a un amigo para que me cambiara el disco, y me pusiera de nuevo el sistema operativo, lo mismo había algún parámetro que estaba mal (pensé yo...) y que cuando lo volvieramos a reiniciar de cero se pondría bien, pero que va.. sigue igual todo...
  4. Buenas noches a todos¡¡ Me presento desde Sevilla, soy usuario Apple con una MacBook Pro 2009, actualmente iphone 5s y un 4s y he tenido otros varios, también algún iPod y un iPad.. Me uno al foro, después de haber leído y buscado mucho en el, cada vez que me ha hecho falta y me ha servido de mucho, decido unirme, mayormente por un problema que tengo con mi MBP, y por mucho que he buscado no he encontrado nada al respecto, que sea solución a algún problema similar al mío.. Saludos, y ya nos conoceremos por aquí!!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.