Jump to content

Subdes

Usuarios Recientes
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Subdes

  • Rank
    Usuario
  1. Subdes

    Faja o HDD?

    Hola muy buenas he buscado al respecto y no encuentro nada si lo hay hacermelo saber y cerramos este. Tengo un MBP de 13" de finales de 2012 y hasta hace bien poco todo perfecto. Este tiempo atrás empezó a darme fallos de HDD y antes de que se rompiera decidí cambiarlo y así ampliar los 500Gb por 1Tb. El tema ya me mosqueó en éste punto, ya que me compré un WD Blue de 1Tb y al conectarlo dentro no me dejaba particionarlo ni instalar OS X. Al final desistí (creo que era defecto del disco) me resigné y compre un Toshiba del cual me han hablado muy mal pero me lo reconoció a la primera dejando particionar e instalar OS X. El tema es que durante todo un mes me ha ido todo genial. Hasta hace 4 días que virtualizando un SO en VMWare Fusion se me apago de golpe y al volver a encender me salía el splash sceen de la carpeta e interrogación. Me armo de paciencia y extraigo el HDD lo meto en un rack USB arranco pulsando ALT y me lo detecta sin problemas. Meto en su interior el HDD original de Mac que es un Hitachi y no lo detecta... Desmonto la faja y al ponerla y volver a meter el HDD de 1Tb me funciona perfecto como si no hubiese pasado nada. Hasta hoy que he vuelto a encender VMWare y al rato se me apagó, pero esta vez no con tanta suerte como la anterior. Ahora me surje la duda si es el HDD por ser un Toshiba, si es la faja del SATA o tiene algo que ver con mi VMWare... Muchas gracias de antemano. Salud. ;)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.