Jump to content

gar_media

Usuarios Activos
  • Content Count

    413
  • Joined

  • Last visited

Everything posted by gar_media

  1. Acabo de mandar el iMac a dormir y... la eGPU sigue con el ventilador a tope. Me da que se ha quedado algo pillado en el Razer Core X...
  2. Hola. Los ventiladores de nuestra eGPU (una razer Core X), que no los de la gráfica (Radeon Pro Vega 4) se dispararon hace un par de días y ya no hay manera de que paren. Ya solo con encender la eGPU se ponen a tope. Está conectado a un iMac 5k Alguien con una configuración similiar ha tenido alguna experiencia parecida? Se puede controlar/monitorizar de alguna manera? Mil gracias!!!
  3. Al final ha resultado que el culpable de todo era Mojave. O mejor dicho: que Pro Tools no se lleva del todo bien con él. he tenido que bajar el MacBook Pro a High Sierra y con una instalación limpia todo parece funcionar bien. Esperemos que los de Avid se pongan las pilas y actualicen Pro Tools para que funcione bien en Mojave. gracias por los consejos!
  4. Yo trabajo con un MacPro 4.1 tuneado (SSD para arranque, 2 HD mecanicos para trabajar y una nVidia 980ti). La verdad es que le dió mucha vidilla a la vieja torre pero ya empiezan a notarse los 12 años de servicio. Que maquinon! No podría estar mas orgulloso del rallador de queso. Mañana vamos a decidir cual va a ser su sustituto. Por ahora tenemos en mente el iMac 5K de 27", con el i7 más potente que se le pueda poner, 1 Tb de ssd, 32 de RAM y una Radeon vega 64 en una eGPU Razor y 6Tb de disco duro externo Thunderbolt 3. Que os parece? Es que el iMac Pro se nos va de pasta y ya no puedo
  5. Muy buenos dias a tod@s!! A ver si podeis ayudarme un poco, que yo soy chico de video y no de audio... La semana pasada actualizamos el equipo de mi tia de un iMac con ProTools 10 a un MacBook Pro con la versión 2018.12 de ProTools (le llevo el mantenimiento de los equipos). No hubo mayor problema con el iLok y la instalación pero, ahora me dice que no tiene los sonidos que tenia antes en el ProTools 10 y algunos plugins parece que hayan desaparecido tambien (no me consta que instalara ningun plugin aparte de los que trae el ProTools por defecto). Tendría que instalar los Audio Loops de l
  6. El Mac no tiene problema con la tarjeta, lo reconoce. Pero no puedo activar CUDA en las aplicaciones de Adobe. Si no, tendré que tirar del OPEN CL
  7. Hola! No he podido hallar ninguna respuesta, de modo que lanzo la pregunta: le acabo de meter una nvidia GeForce 960 a un MacPro 3.1 Lo reconoce bien, pero en el soft de adobe (Premiere CC 2018 y After Effects) no está reconocida, a pesar de haber instalado el ultimo driver CUDA (que por cierto, siempre me salta diciendo que es necesaria una actualización, pero no hay ninguna mas reciente...). Recuerdo que modificando un arcivo de texto dentro de las aplicaciones de adobe se podia añadir la tarjeta grafica. Pero no encuntro ese archivo de texto. Sabeis como va el tema? Muchas gr
  8. Por motivos de espacio y comodidad, en la productora en donde trabajo se ha decidido que a partir de ahora los discos duros con los que trabajemos pasaran a ser "internos" pero montados en DockStations. Hasta ahora solíamos usar discos duros externos (los que vienen en sus cajas, con sus alimentadores etc. por ejemplo un MyBook). Tenemos alrededor de 150 de estos. El otro día, extraimos el disco duro de un MyBook y lo pusimos en el DockStation y... sorpresa: no reconoce el disco, pide inicializar. Fue volver a meterlo en su caja y funcionar perfectamente. De modo que mi duda es: los discos
  9. Hola!!! Me han encargado resucitar un G4 y necesito qie tenga el OS X 10.3, pero no tengo discos de instalacion. Hay alguna manera de conseguirlos? He buscado por google pero no hay manera de bajarme un ISO
  10. Hola! Antes que nada decir que he realizado la búsqueda y no he encontrado nada que me ayude, de modo que lanzo tema nuevo. La cosa es que el otro día, en el Camping de Irache mas concretamente (Navarra), tuve que hacer una cosita del trabajo en el portátil, para el que tuve que bajarme unos 20 metas de internet. La solución mas obvia era compartir la conexión de internet desde mi iPhone 6 Plus con iOS 8.2 hacia el MacBook Air con Yosemite. En principio pintaba bien verdad? Pues no. Fatal. Os cuento. Primero, no tenia opción de compartir internet. Me decia que me pusiera en contact
  11. Es bueno saber estas cosas. Y ya que hablamos de handoff... Alguien sabe porque no me aparecen los nombres de los contactos cuando recibo una llamada en el iPad?? Me aparece el numero pero no el nombre (y es un misterio, ya que en los contactos están todos memorizados...)
  12. Probaré a poner el safari en horizontal a ver si pasa algo raro... A mi me pasa que el Command Center (ese que sale al deslizar el dedo desde abajo a arriba) hay veces que no sale (desde la pamtalla bloqueada). A alguien mas le pasa esto? En un iphone 6 plus de 64 gb.
  13. Ostras! Creo haber encontrado el "fallo". Acabo de descubrir que si toco las notas apurando la pantalla no se registran como pulsadas. Hay que darles mas arriba. No se si me explico... https://docs.google.com/file/d/0By8QW__TaC4dMTA2VjRxeXFxNlk/edit?usp=docslist_api
  14. Todo cerradito y 11gigas libres. Misterioooooo. Intentare grabar lo que le pasa para que veais
  15. Jopetas, pues lo he desinstalado, vuelto a instalar y se sigue trabando un poco. A ver si no va a ser mi iPad... también he probado con el Logic remote y el GarageBand en el iMac y pasa lo mismo. Si toco demasiado rápido, llega un punto en el que se para un poco a pensar y luego sigue. Frustrante, de verdad.
  16. No se si alguien ha tratado el tema, ni si es este el foro adecuado (tal vez tenia que ir a donde los músicos? no lo se...). La cuestión es que el otro día instalé GarageBand en mi flamante nuevo iPad Air. Y a la hora de tocar el piano, o grabarlo, noto que a veces se atasca un poquito y la grabación no es la que debería. No se si a alguien le ha pasado, o es normal, o tengo algún problema en el iPad. Gracias!!!!!!!!!
  17. De momento el Tomtom Places tampoco usa el GPS de la base Car Kit (lo he probado con los servicios de localizacion quitados y no da posición). Lo comento para que sepais. Luego lo probare con la app de los radares. Gracias!!!
  18. Hola! Me ha entrado una duda existencial y, retomo este tema para lanzar la pregunta: yo tengo un Tomtom car kit que uso con mi iPhone 4. Me consta que la base funciona bien, pues con la aplicacion Tomtom Car Kit Tool se reconoce, me da posicion y me dice que el iPhone esta "docked". En teoria, esta base tiene que funcionar con aplicaciones de terceros, pero ni el Sygic ni el Waze hacen uso del receptor GPS que tiene la base. Siempre tira del GPS interno. Ya en este punto, he pensado en compar el navegador TomTom Europa pero... no se si hara uso del GPS de la base o tirará tambien del int
  19. Gracias Percheron! Por cierto: si te pillas la extreme vigila los pins del breakout: ya hemos detectado dos unidades cuyos pin 16 ha venido defectuoso. Comentale a Roberto de grafica directa.
  20. La he pillado en Grafica Directa. Si, los videos en euskera y de surf son mios si.
  21. Al final me he cogido la express. Impresionante la verdad: ayer estuve probandolo conaterial de una canon 7d, prorreseado a 4:4:4 y todo perfecto. Sacando señal a un Samsung FullHD de 37" y todo en tiempo real. Una delicia! Eso si: comprate el cable Thunderbolt que no viene incluida...
  22. Pues aqui estoy, entre la Intensity Shuttle o la Extreme (ambas con thunderbolt). Aparentemente son iguales, pero el precio no lo es (hay una ligera diferencia). Y mirando las specs, veo poca diferencia (parece ser que la Shuttle, que es mas baratilla, soporta mas formatos de salida que la Extreme?) Alguien me puede orientar?? Gracias
  23. Bueno, al final he descubierto el porqué del error del FFMPEGX: el tamaño final NO puede ser impar! Ala, yasta solusionao. Gracias a tod@s
  24. Hola a todos! Me han pasado un par de MOVs sin compresion (720 x 133 y 10 segundos). Son unos faldones que se lanzaran en una retransmision en directo en una TV autonomica. El problema es que me los piden en MPEG, a 3463Kbps y no se como diantres comprimirlo a esas especificaciones. Con el compressor no puedo. El Sorenson 6 se me cuelga cada vez que importo los archivos Con el ffmpegx le doy a codificar, dice que lo hace pero no aparece por ningun lado.... igual hago algo mal Desesperadito me tiene!!!!!! Alguna ocurrencia?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.