Jump to content

gar_media

Usuarios Activos
  • Content Count

    413
  • Joined

  • Last visited

Everything posted by gar_media

  1. Pues desde que actualize al 10.5.6 mi PowerBook 12", el iPhone NO aparece en el iTunes. SI que lo hace en el iPhoto y el perfil del sistema tambien lo ve. No se si a alguien le ha pasado. Antes, en el 10.4.... me aparecia en iTunes. El iPhone es 2G, y esta en 2.2 usando el PwnageTools. Alguna idea?
  2. Gracias por vuestras respuestas. Lo probé el mismo viernes y todo funciona. La verdad, no lo entiendo pues, en un equipo similar lo instale y no queria funcionar (tuve que hacer un formateo despues). Gracias, de nuevo, por contestar.
  3. Hola. Un colega me pregunta si su PowerBook podra arrancar el ultimo FInal Cut. Que creeis? Aqui dejo las especificaciones. Gracias!!!!
  4. Pues podria ser si. No me habia dado cuenta de ello. En fin... Y ya que estamos, aprovecho para hacer otra peguntilla acerca de impresoras y a si no abro otro hilo: Cuanto podria pedir por una HP LaserJet 5si? Es un mamotreto laser que imprime en A3. Me da pena venderlo pero es que necesitaria espacio en casa. Gracias!!!
  5. Hola a todos! He usado las busquedas y no he encontrado nada que me sirva de ayuda, de modo que lanzo la pregunta: tengo una impresora Epson Photo R285 conectado en un G5 y compartido en red. La cuestion es que desde que hemos actualizado todos los mac a leopard (10.5.6) no puedo seleccionar las opciones de la impresora a traves de la red (es decir, tipo de papel, calidad de impresion etc). En lugar de eso, me aparecen las opciones genericas del S.O. Antes, en el 10.4.11 nos dejaba seleccionar todas las opciones de la impresora a traves de la red. No se si me estoy saltando algo o si hay que hacer algo para que vuelvan todas las opciones. A alguien le ha pasado algo parecido? Gracias!!!
  6. Acabo de actualizar mi iPHone 16Gb (2G) al firm 2.2 En principio va bien, algo mas lentito pero bueno, tolerable. Lo que me mosquea es que la bateria, no se, parece que se va fundiendo mas rapidamente. He instalado el BossPrefs para apagar el EDGE y el SSH. La duda que tengo es: apagar el localization services afecta en la bateria? es que ni siquiera se lo que hace. Hay alguien que me pueda informar? Y ya que estamos. Cómo se si el EDGE esta realmente apagado? Me acuerdo que antes, cundo apagaba el EDGE mediante BossPrefs el iPhone me pedia el PIN. Ahora nada de nada, le das a OFF y lo hace. Pero realmente lo hace? Gracias y perdon si me repito (no he encontrado nada en las busquedas) Felices Fiestas!!!!!!!!!!!!!!!!
  7. He encontrado un altavos que, aparentemente, tiene muy buena pinta. No se si sonara bien. El caso es que me interesa y quisiera saber si alguien lo tiene o lo conoce. Os parece un buen producto?? http://www.xataka.com/2005/12/28-itower-al...mas-de-un-metro Gracias!!
  8. Hola, al final, he llegado a la conclusion de que mi bamboo esta jodidamente jodida (vibra, no reaciona y algun problema mas). Esta en garantia, de modo que me lo cambiaran por otra pero... la tengo que mandar a Alemania?!!!!!????? Vosotros sabeis si, luego ellos me reembolsaran el mensajero? Es que se me hace raro que tenga que hacerme cargo del elvio (si la wacom siempre ha estado fastidiada, no es que la fastidiara yo). En fin, no se si alguien ha tenido alguna experiencia con el servicio de wacom. Gracias!!!!
  9. Que bueno, que bueno!!!! Que gran proyecto!!! Como dice "ojo", no te olvides de los del norte!!!! Desde Giupzkoa me ofrezco para lo que necesiteis. No se si podré ser de alguna ayuda, pero si necesitais algo, este diseñadorgrafico/editor/reaizador/comemarrones esta a su disposición. Animo!!!!!!
  10. Leo en http://forums.macrumors.com/showthread.php?t=580472 As I mentioned earlier in another area perhaps, FW 800 includes the FW 400 spec, IOW, if one has a FW 800 port only (the new MBP), this is not an issue at all. FW 400 devices can plug into FW 800 ports, with the right cables FW 800 to FW 400 6 pin FW 800 to FW 400 4 pin (video capture) EDITO para poner este enlace: http://www.epowermac.com.au/SHOP/PC/FW800-...able-10p573.htm El cable existe. A ver si encuentro algo mas de info. O sea que en teoria, deberia de funcionar. Alguien puede confirmarlo??
  11. Perdon, tal vez no he sido muy concreto: necesito saber si enchufo una MiniDV en un puerto FireWire 800 mediante un adaptador/cable o lo que sea... el Final Cut detectara la camara bien? Es decir, como si estuviera en un FireWire 400? Perdon por la petardez eh.... es que no quiero hacerle gastar 2000 pavos y luego lamentarnos. Gracias!!!!!!!!! EDITO: algo como esto http://computers.pricegrabber.com/cables-adapters/m/1155600/
  12. Pues yo ando con lo mismo. Una amiga necesita portatil para video. Lo unico que nos frena en este momento del nuevo MacBook Pro es el FW800. Si existiera un cable FW800 a FW400 de 6 pines, creeis que las mini DV podran hacer Log and Capture???
  13. parece que ya me vuelve a funcionar. Gracias sonnnyxp or tu paciencia. ^_^ Se puede cerrar el tema.
  14. Como ya he dicho, HE USADO LAS BUSQUEDAS ^_^ pero me da no se que error de desbordamiento. Es por ello por lo que he puesto la pregunta. Lo seguire intentando via busqueda, a ver si cuela de una vez... Thanks!!
  15. Hola, he hecho la busqueda pero me da errores de busqueda, de modo que lanzo la pregunta. Si ya se ha hablado de ello, pues lo siento. Necesito controlar un ordenador remoto a traves de Internet. Ya se le han activado los eventos Apple Remote Desktop y yo dispongo del Apple Remote desktop. Como hago para acceder a su ordenador? Hasta ahora, los unicos macs que administraba estaban en mi area local, pero este lo tendria que hacer a traves de Internet. Que datos necesitaria? Me han proporcionado su IP, su mascara de subred y el Router. Ah! El ordenador en concreto se conecta a internet a traves de ADSL de telefonica. Gracias y, lo siento si me repito.
  16. Danos mas detalles de tu situacion pacorrus, a ver si te podemos ayudar
  17. Bueno, acabo de hacerle el Bootloader y todo de lujo. Ya tengo el iPhone en 2.1 con total cobertura y funcionando perfectamente. Gracias a todos!!!!!!!!!!!!!!!!!
  18. Pues ala. Lo he actualizado a la 2.1 y surprise!!!!! No tengo señal. De modo que, ya me direis como le subo el bootloader maldito este, por favor.
  19. Me acaban de dejar un iPhone 1.1.4, desbloqueado con Ziphone para pasarlo a 2.1. Frankymac, tienes algun problema de señal? Alguna recomendacion antes de empezar?
  20. Esto del Bootloader me interesa. Pero, si lo restauramos al 2.1 original, no se supone que queda como salido de fábrica? O el Ziphone deja algun rastro que despues es lo que da el problema de la cobertura?
  21. Hola!! Hoy a la mañana he enchufado mi wacom bamboo, he cogido el lapiz y.... no funcionaba!!! Que bien eh!!! Pero lo curioso es que si cojo el lapiz del reves, si que funciona (es decir, con el eraser si va). Le he quitado la punta y vuelto a poner pero no parece tener efecto. De modo que, tendré que comprar un lapiz nuevo. Mirando en wacom... 37 euros!!!!! Un poco caro no? No sabreis de algun sitio donde los vendan baratos verdad? Y ya que estoy, a vosotros os pasa que cuando lo acercais mucho, vibra el puntero como si tuvierais pracinson? Gracias!!!!!
  22. Nada, no funciona. Cuando empieza la cuenta atras, en cuanto enchufo el iPhone, me da error el PwnageTool. Lo dicho: a esperar al Ziphone Gracias de todos modos!!!!!
  23. Hola. Recientemente he comprado la webcam de la Xbox para usarla con el skype. En el PowerwBook 12" funciona, pero no en nuestro querido eMac. Creo que es por que los USB no son 2.0. He probado con un Hub USB 2 de conceptronic (C4PUSB2) pero ni por esas. Me da que es por que no le llega sufiente corriente a traves de los USB 1 del eMac. He visto que el Hub se puede alimentar externamente pero no se que voltaje necesita. Alguien sabe si alimentando el HUB externamente la webcam funcionaria? En resumidas cuentas: puedo hacer que el eMac tenga USB 2.0??? Gracias!!!!!
  24. Pues no hay suerte. Me parece que me he quedado sin testiPhone hasta que el nuevo Ziphone salga a la luz (si es que sale).
  25. Buff. Por ahora no hay forma. Cuando el PwnageTool empieza ha hacer la cuenta atras para poner en DFU le digo al Ziphone que reinicie en modo DFU. El iPhone se pone en DFU pero el Pwange dice que nanai. No hay manera. Lo mismo con el QuickPwn. Una cosa: necesito el iTunes 8 o puedo hacerlo con una version inferior? Gracias!!!!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.