Jump to content

gar_media

Usuarios Activos
  • Content Count

    413
  • Joined

  • Last visited

Everything posted by gar_media

  1. Es una larga historia.... una turbosim que se atasco, un cuchillo de cocina..... en fin. Mejor no recordarlo. Voy a intentar con el ziphone a ver si consigo algo. Gracias a todos!!!!
  2. Tengo 2 iphones: uno sano en 1.1.4 (el que uso a diario) y otro al que le funciona todo menos el telefono y el boton home. Los dos son 2G. El chungo lo uso como iphone para probar cosas y ahora, claro, queria probar el 2.1. Pero mira tu por donde que no puedo ponerlo en modo DFU para que el PwnageTool acabe su trabajo. Existe alguna forma de hacerlo con algun sofware o algo? Y dicho sea de paso... he tenido un momento de torpeza y por accidente he restaurado al 2.1 oficial desde iTunes 8. Ahora tengo un iphone en 2.1 oficial (que me pide activación, lo normal vamos) y sin boton home. A ver si a alguien se le ocurre algo..... Gracias!!!!!!
  3. No cerreis el tema porfa. Yo tengo entre manos un iPhone al que tampoco le funciona el boton home. Lo uso para testear cosas antes de instalarselas al iPhone bueno. Lo ultimo que queria era subirlo al 2.0.2 para probarlo, pero no puedo ponerlo en DFU mode al no funcionarme el boton Home. Espero que alguien sepa alguna forma de hacerlo. A ver si sale Ziphone para subirlo de firmware (por que el Ziphone si que ponia el iPhone en DFU el solito...)
  4. Yo tambien he tenido el gran placer de ver esa pelicula y sinceramene, me ha enamorado!!!! Los guiños hacia los mac son muy entrañables (cuando wall-e carga baterias... casi me parto). El diseño de EVE, el robot blanquito es de la leche (sabeis de quien es obra verdad?). El argumento me ha llegado mucho (una gran critica hacia nuestra sociedad globalizada. Creo que deberiamos tomar nota antes de que sea tarde). Y en lo visual.... un sobresaliente!!!! Una autentica gozada. De quitarse el sombrero. Ahora lo unico que me preocupa es el doblaje (en americano esta muy bien, a ver como se lo hacen al español. Yo por mi parte el 6 de agosto volvere a ir a una sala de cine a verla de nuevo).
  5. Al final, alguien ha probado eso del pismo? Es que mi padre desde que tiene un iPhone depende de mí para sincronizar su preciado "movil". Me da un pelin de miedo enchufarlo a su pismo... Podria fastidiar el iPhone si lo pongo con el pismo?
  6. Simple y llanamente.... porque no quiere. Y ademas, no se reproducira desde un dvd player, si no que ira de un Portatil con güindouns. No quieren que aparezca ningun menu o contador en pantalla. ... bueno y ahora nos ha surgido otro intringulis: se ha usado un LayeredMenu para hacer un menu que, cuando lo simulamos funciona bien pero si hacemos una imagen y la abrimos en el reproductor DVD del mac, los rollovers no funcionan. Me explicare mejor: cuando uno pasa el raton por encima de un boton pues tiene que ocurrir un rollover. Pes en este caso no pasa nada. Hay que clicar el boton para que el rollover ocurra. Cosa rara no? A alguien le ha pasado?
  7. Aprovecho para saludar a Faluki!!!! Hola Falukito que tal te va!!!! Al grano: con el Final Cut HD (4, 4.5) y la ultima version del QuickTime pasaba algo similar. Todo indica a que el problema estaba en el QuickTime. Se solucionaba instalando algunas partes de una version de QuickTime mas baja (ahora no recuerdo donde estara, pero yo mismo di la solución a este problema en el foro, usa las busquedas...) Si lo encuentro lo pongo de nuevo. Pero bueno, lo primero, actualiza el Final Cut Studio y el Quick a ver si te soluciona algo. Yo al final tuve que actualizarme a Final Cut Studio (5.1.4) para que todo me funcione perfect. Un saludo!!!!!
  8. Hola hola hola!!! Tengo una ligera crisis entre manos y, aver si alguien que sepa me ayuda. Mirad, tengo un DVD con tracks que tienen un VideoStream, dos AudioStreams (el A1 con audio que se escucha y el A2 con un audio que no se escucha) y una pista de subtitulos que ocupa toda la duracion del track. El subtitulo es un overlay que contiene dos botones: uno para volver al menu pricipal y el otro que mutea el audio (es decir, que deberia pasar del A2 al A1 y viceversa). El DVD es una presentacion, de modo que el que hace la presentacion quiere tener la opcion de poder mutear el video cuando quiera (pero no quiere bajar el volumen. Es decir, que es el propio DVD quien tiene que callarse.) He hecho una programacio que teoricamente deberia mutear y activar el audio, pero en vez de eso, lo que consigo es que se pare la reproducción. Hay alguien que haya hecho alguna vez un DVD que se pueda mutear? Es simplemente cambiar de un AudioStream a otro pero sin que se pare la reproduccion. Parece simple, pero no me sale. Ayuda!!!!!
  9. Hasta ahí ya habiamos llegado, pero, ya dentro, no sabemos que settings poner. Al importar en AVID, siempre nos aparece como NTSC???? Francamente, estamos bastante perdidos (y no tenemos pasta para comprar un Automatic Duck... que lastima)
  10. Como prometí, os comento. Hoy me han entregado el iPhone 16Gb que he liberado con ziphone en un tris y ya esta funcionando. Con el de 8Gb que tenia, al final he optado por VIRGINIZARLO con el THE VIRGINIZER. Ha tardado unos 10 minutos sin problemas. Luego restaurar a la ultima version y ziphone. Ya estan los dos en marcha. Gracias a los que habeis dado vuestras opiniones y hasta otra!!
  11. Hola! Os cuento: me acaban de dar unas P2 con algo de material para un spot. He hecho la ingesta en final cut y posteriormente, he convertido los clips a Offline RT PAL para que el realizados pueda hacer un premontaje en su portatil. La idea era coger las EDL del premontaje y pasarlos a un avid media composer con adrenaline. Pero no sabemos hacer el paso ultimo. Alguien lo ha hecho o sabe hacerlo?
  12. Okis. Creo que el mio lo libere con anysim (pero no estoy muy seguro). Lo que si se es que el iphone sim free no fue lo que use. En fin, voy a esperar a que me llegue el nuevo iPhone para hacerle cositas al que tengo ahora. Creo que NO me decantare por virginizarlo por si las moscas. Os ire contando... (editado por mi torpeza ortográfica...gracias Yul)
  13. Hola txabal@s. Mirad, me voy a traer un iPhone 16Gb de USA y el que tengo ahora (que esta en 1.0.2) se lo llevara mi padre. Antes de darselo, tengo intencion de subirlo al 1.1.4 y pasarlo a castellano para que no se pierda el pobre hombre. Segun he leido, tengo que virginizarlo, restaurarlo al 1.1.4 y pasarle Ziphone. Bueno, me da un poco de mideillo eso de virginizar. Es por ello que pido que los que lo hayais hehco, me conteis como lo habeis hecho, que problemas habeis tenido... vuestra vivencia vamos. Gracias a tod@s!!!!!!
  14. Ala, que al final ya he descubierto la manera de hacerlo con el Track Motion. Me queda perfecto, de modo que podeis cerrar el tema. Gracias!!!!!
  15. Hola a todos. Me ha caído el muerto de cambiar un par de carteles en un spot. La cuestion es que la camara se mueve y no consigo que los carteles se ajusten bien. Se que el After tiene algo que sigue el movimiento pero no consigo averiguar como se hace. Me podriais hechar un cable? Ya se que el motion lo hace bastante facilmente, pero por desgracia no disponemos de motion... Gracias!!!!!
  16. Yo lo primero que haria seria actualizar todo lo posible. Tal vez te losucione algo
  17. Pues como no sea alguna paranoia del QuickTime... tienes algo enchufable por fire wires (disco duro, ipod...) para comprobar que el puerto fire wire del ordenador este bien? Dinos que versiones de QuickTime y Final Cut tienes, tal vez por ahi van los tiros. Yo me acuerdo, alla cuando empezé con el Final 1.2 (creo que era esa version en OS9) que si teniamos el quicktime ingles instalado en un sistema en castellano, pasaban cosas asi.
  18. Yo diria que te ha petado la conexion FireWire del magneto (o camara de video, no se lo que usas...). Yo tuve el mismo problema con mi handycam y al final resultó que lo que estaba jodido era el conector FireWire de la handycam. Prueba a enchufar tu magneto (o camara) y saca el perfil del sistema, a ver si te reconoce la camara.
  19. Hola. Tengo un problemilla con un video en Flash. Me explico: he hecho una animacion en After Effects. Lo que tengo que hacer ahora es pasarlo al Flash y que cuando acabe vuelva a un fotograma en concreto, que le quite el audio y que haga bucle. Hay alguien que sepa como se hace? Porque es la primera vez que salseo con el flash y ando un poco perdido. Gracias!!!!!
  20. Pues yo tengo la solucion a ese problema que es causado por el QuickTime 7.3.1 - Lo primero, bajaros el QuickTime 7.2 desde http://www.apple.com/support/downloads/quicktime72formac.html - Ahora le toca a Pacifist desde http://www.charlessoft.com/ - Arrastrais el .dmg de QuickTime a Pacifist para ver los contenidos. - Cuando Pacifist os muestre el contenido, lo desglosais hasta llegar a Library/System - Aqui dentro encontrareis las carpetas Conponents y QuickTime. - Hacer click con el boton derecho sobre Conponents y seleccionad Install Files to Default Locations - Usad los permisos de administrador. - A mi me ha salido un dialogo pidiendome si quiero actualizar (Update) o reemplazar (Replace). Darle REPLACE - Ahora lo mismo con la carpeta QuickTime. - Reiniciais y ya esta. Ahora el Final Cut ya captura bien. Lo que se consigue de esta forma es hacer un QuickTime "hibrido" entre el 7.2 y el 7.3.1 Espero que os sirva como a mi. A disfrutar.
  21. A mi tambien me pasa algo parecido pero con el altavoz (no veas los sustos que me suelo pegar, un dia de estos me quedo sordo :lol: )
  22. joper, soys la leche de verdad! Bueno, uno de nuestro comerciales ha quedado en llamar a apple USA a ver si les saca algo. Pero si no conseguimos nada, os tengo fichados eh!!! Gracias a todos!
  23. Hola a todos! Quisiera haceros una pregunta, a ver si alguien me la sabe responder. La cuestion es que, estamos haciendo un DVD para un cliente bastante potente. Este DVD tiene una intro hecha con fotos y de fondo tiene una musiquita. Esta musiquita no es otra que el famoso MINUET IN G que trae el iPhoto. Si si! El cliente quiere que sea esa cancion. La tirada del DVD va a ser de unas 2000-3000 copias. Entonces, la cuestion es: tendremos que pagar los derechos de esa cancion verdad? Y a quien se los pagamos: a apple? O igual tenemos la suerte de que ese tema sea libre de derechos.... Bueno, pues eso. Que no se a donde acudir para solventar mi duda. Si alguien sabe algo... PD. he creido que el sitio de este post es la zona musical, pero si los moderadores consideran que esta mejor en posto, pues moverlo. GRACIAS!!!!!
  24. Yo tenia el mismo problema que tu. Lo he intentado tres veces... y a la cuarta me he dado cuenta de lo que hacia mal. Lo que hacia era alt+restaurar y restauraba a la 1.1.2 Lo que hay que hacer es alt+actualizar y actualizar a la 1.1.2 (si no, el oktoprep se va a la mierda) Seguro que es lo que te pasa a ti. Espero aberte ayudado.
  25. Bueno, la primera hypercard ya esta en marcha y todo perfecto con una SIM VODAFONE DE 32K. Gracias a todos por vuestra colaboracion, y en especial a Peter Pan!!!! PD. como no puedo usar las busquedas, de donde pillo el españolizer para 1.1.2?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.