Jump to content

pavo2k

Usuarios
  • Posts

    10
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Pues os comento, era el ssd!!!!! He quitado el ssd y vuelto a poner un hdd y fenómeno. Lastima, no tengo mas ssd para probar ya que el ordenador con un ssd cambia como de la noche al día. Un saludo
  2. Que asco le estoy cogiendo al chisme este. He instalado ubuntu, con su grub y todo, y fenómeno, hasta que reinicio que ya no a vuelto a arrancar. Me cago en to....
  3. gracias app. pulso y empieza a cargar saliendo letras y se cambia a la pantalla de la manzana con la barra al comienzo y ahí se queda. y no dejo de pulsar en ningún momento. esto ya es muy raro.
  4. yo no tengo nada activado, como os comento, es una instalación limpia, y se oye hablar no se porque, pero la pantalla sigue en blanco con la linea de carga a medio. Hoy he conseguido restaurar una copia de time machine y a arrancado. todo funcionando perfecto, pero al reiniciar ya no ha vuelto a arrancar. Si consigo arrancarlo otra vez voy a probar a instalar refind e instalar windows nativamente a ver si es cosa de mac o de la grafica o la pantalla. vaya tela
  5. Hola, he conseguido instalarle, a un iMac antiguo que ha llegado a mis manos (finales 2009 iMac 27), high sierra en un ssd, pero la instalación la hace perfecta hasta que reiniciar, y se queda parado a mitad de la barra, el ratón si se mueve, pero la pantalla se queda congelada después de parpadear una sola vez, se que el sistema sigue funcionando porque suenan cosas, como por ejemplo VoiceOver o algo así. No creo que sea cosa de hardware, porque por ejemplo cuando reinstalo el sistema funciona a la perfección la pantalla, todo el tiempo, hasta que reinicio y empieza a cargar el sistema. Estoy intentando varias cosas, entre ellas instalar windows a ver si es cosa de macOS, o incluso linux pero sin poder encender macOS lo veo difícil. a ver si alguno le ha pasado algo parecido . gracias
  6. A ver, os cuento. Primero gracias a todos por contestar. He podido instalar high sierra pero seguía sin detectar el disco y salía la carpeta con la interrogación, entonces formatee el externo para arrancar una nueva instalación y desde ahí si que me deja instalarlo en el ssd, pero tenía que tener el externo usb conectado para que arrancará en recuperación y no saliera la dichosa carpetita. Ahora tengo otro problema que creo que es de la gráfica, pero lo comento en otro hilo. Gracias nenes
  7. ademas, ya te digo que si arranco desde un usb, el sistema operativo me reconoce el disco duro y me permite hacer lo que quiera con el, menos instalarle el sistema
  8. esta formateado con guid y despues he probado con apfs y con mac on plus con registro
  9. Hola, tengo un imac 27 de 2009 y le he quitado el disco duro (por rotura) y le he puesto un ssd y no lo reconoce para instalar mac. Lo raro es que si instalo en un usb y arranco si que reconoce el disco duro y puedo guardar datos pero no me deja instalar mac en ese disco duro. Sabeis porque puede ser?? Gracias
  10. pavo2k

    Hola

    Hola soy un aficionado al mundo mac y me gustaria aprender. Gracias por dejarme entrar
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.