Jump to content

conejo

Usuarios recientes.
  • Content Count

    419
  • Joined

  • Last visited

Everything posted by conejo

  1. Gracias a todos por los consejos, creo que lo unico que me falta es animarme a pasar la tarjeta! Jeje!
  2. Pues no es para nada mala idea! Buenos dias!! Eso de que el procesador es el mismo que el tuyo... el tuyo es un núcleo Sandy Bridge 2415M, que aunque sea i5 también, no, no es lo mismo. Luego el disco SSD que trae PCI-e naaaaada pero nada que ver con el de 1Tb del tuyo, eso si que lo notarías y mucho! Y a la pregunta de si vas a tener mucho mas rendimiento si cambias el disco por un SSD..... tu portátil lleva SATA de 6Gbps, con lo que si cambias al SSD vas a notar mucho pero mucho mejor rendimiento!!! Otra cosa es que si te apetece renovarlo... La verdad que me a
  3. Es verdad, el que he estado mirando es de i5 de 2,9 GHz.
  4. Buenas a todos! Tengo una pregunta importante. Voy a por el nuevo Macbook Pro o me quedo con el mio? Necesito consejo al respecto. He de decir, que me apetece renovarlo, pero mas alla de eso quiero saber si valdra la pena. Tengo un MBP de 13" (early 2011) con Mavericks. 8gb de Ram y HDD de 1TB. Lo uso basicamente con Logic y Protools. Uso librerias bastante pesadas y ultimamente el portatil se esta comportando muy lento. No es que no pueda con el, pero en cuanto lo recargo un poco, se tara bastante. Incluso aplicaciones tan simples como Safari o Mail estan muy lentas. Mi
  5. Hola amigos... Recurro despues de tanto tiempo a los sabios del foro. Alguien me puede decir que app es la que aparece en la foto?? Es para iPad, pero quizas tambien este para OSX. Sale en el home de apple.com. Pero en el appstore no la encuentro. Saludos y gracias mil.
  6. Hola a todos despues de tanto tiempo! Tengo una consulta que haceros. Tengo en mi estudio de grabacion un ProTools HD1 PCI-X con la interface 96. y PT9. Y un Mac Pro PPC 2 x 1,8 Ghz. Una antiguedad!! La verdad que como solo grabo y luego toda la edicion la hago en mi portatil, hace años que tengo el mismo sistema y me va muy bien, solo que ha llegado un momento en el que hay ciertas complicaciones que me trae por viejo, que como todos sabeis cuales son no voy a enumerar. La pregunta es: si quiero comprar un Mac Pro usado, que me recomendais calidad/precio?? Es que hace tanto q
  7. Hola a todos...! Hace unos dias he comprado un Airport Express, para escuchar musica y ver mis videos desde el portatil, pero con buen audio. Con la musica, va excelente, pero cuando quiero ver algun video, el audio va con mucho retraso, lo cual es logico por la transmision de datos. La pregunta es si hay alguna forma de solucionarlo! Tambien he visto hoy que el Apple TV tiene salida de audio digital. Tengo un amplificador stereo con entrada digital. Me equivoque y tendria que haber comprado el Apple TV? Es que solo lo usare para streaming!! Nada de redes extra ni impresoras
  8. Hola a todos... hacia rato que no pasaba por aqui! Resulta que quiero grabar con Protools 8 a mi disco externo Firewire, y me da error -9060. No solo en record, sino que ni play puedo hacer. Es decir, no he logrado que se mueva. Abre la sesion correctamente y no puedo poner ni play. En la busqueda no aparece nada al respecto. Y buscando la pagina de Avid encontre esto... http://avid.custkb.com/avid/app/selfservice/search.jsp?DocId=367951 Pero segun el articulo, esta cuestion esta resuelta con PT8. Mi disco es un Western Digital de 500 GB. Con el portatil ningun probl
  9. Hola a todos! Resulta me han dado una tarjeta grafica ATI RADEON 9600 PRO mac edition. La he instalado en mi G5 power pc, OSX 10.5.8 y no me da mas resolucion que 800x600 He encontrado un driver bastante viejo por cierto. En otro ordenador la tarjeta funcionaba perfectamente, con mucho mejores resoluciones. Eso si, la division de pantalla en dos monitores diferentes funciona ok. Es decir que la tarjeta es reconocida. Solo tengo el problema de la resolucion, que ni con el driver que instale funciona. A ver si alguien me ayuda!!! GRACIAS!
  10. Lo siento si es un tema muy recurrente, pero he buscado y rebuscado y llevo horas con el tema y sin solucion.... He instalado Leopard desde un disco externo. Luego, he trabajado un poco con el disco, grabando algunos archivos de musica y otros. Pero al tener problemas, pues hice una copia de seguridad de mis archivos e intente formatear el disco en cuestion. Y es imposible, hasta ahora. He probado con la utilidad de discos, siguiendo instrucciones de la web de apple, lo he intentado con un pc y el MacDrive. Y otras varias opciones que he encontrado. En todos los casos me da e
  11. Actualizo info... desde que he instalado el PT HD8 no solo no me va bien el midi en PT, sino que tampoco en Logic. Hasta ahora siempre me ha funcionado perfectamente. Concretamente... cargo un virtual (tanto en Logic como en ProTools)... todo va bien... y al minuto deja de funcionar la conexion del teclado con el ordenador. Es decir que lo programado sigue sonando (el virtual funciona correctamente) pero no puedo tocar con mi teclado (Kork Triton) He cambiado la interface midi por una MIDI MAN de M-Audio 1x1, con el driver actualizado. A ver si ahora alguien me aporta alguna
  12. Hola a todos... hace mucho que no pasaba por aqui, pero hoy necesito de vuestra ayuda...! Espero que no sea un tema ya planteado, aunque he hecho busqueda y no he encontrado nada. Ayer despues de meditarlo un tiempo (largo... je) he decidido pasar a Leopard (10.5.8) y PT HD 8. Para un G5 PPC dual 1.8 con PT HD. Sobre todo con la ilusion de poder evitar Logic al momento de programar y poder comenzar y continuar mis proyectos en PT directamente. Pero me encuentro con grandes problemas de MIDI. Para empezar, al cargar los virtuales, algunos suenan y otros no... Otros, a veces suen
  13. Hola a todos! Y disculpas de antemano si este tema ya fue tratado pero no lo he encontrado en busqueda... Hay una direccion de un servidor, a la que repentinamente no he podido volver a acceder. Ni desde diferentes clientes ftp ni desde el mismo safari. Desde la empresa de hosting, me han dicho que con mi ip ni siquiera se registra intento de acceso, con lo cual pienso que el bloqueo viene de antes. He llamado (obviamente de manera inutil) al servicio tecnico de Jazztel y su respuesta fue "no registramos incidencias telefonicas en su zona". Jeee! Yo recuerdo vagamente qu
  14. Retome el tema, y es que me he comprado un Samsung Serie 6 de 37 y quisiera conectar el MB blanquito. Ahora, si bien la tele tiene un modo Ordenador, o sea via vga, tambien tiene entrada de red. Significa que puedo conectarla al router. Y supuestamente hacer que e ordenador se vea sin necesidad de mas cables. Eso si, el soft que trae es para PCeras. Alguien sabe si hay alfun soft para Mac que permita verlo en el Samsing?? Gracias!!!! :lol: :lol:
  15. Hola a todos!!! Resulta que he comprado un trackball Kensigton. He instalado el driver y todo perfecto, pero cuando apago el ordenador y lo vuelvo a encender, el driver no carga de por si y tengo que desconectar y volver a conectar el trackball. Solo asi comienza a funcionar. Alguien sabe como solucionar esto??? Muchas gracias!!!!!
  16. Puf.. ya lo se........ ya lo se.............. Pero ante la desesperacion................... Es mas facil postear directamente. Por ahora arranco nuevamente y funciona estable. Sin haber hecho nada mas que quitar y poner las memorias y reiniciar un par de veces. Gracias por los consejos. Voy a revisar la guia ahora. Saludos ^_^
  17. Hola a todos... Escribo este mensaje entre cabreo y un poco de desesperacion. Un clasico. Dejas el ordenador sin encender dos semanas y cuando vuelves.. zas!!! No arranca. A ver si me ayudais. Describo los sintomas. 1) Enciendo el ordenador y arranca en principio sin problemas. 2) Abro el Toaster y aparece la temida pantalla negra, sola, sin tocar yo nada. 3) Reinicio. No arranca, me aparece una pantalla blanca y me dice... Si desea seguir booteando tipee: mac-boot 4) Lo hago. Nada. 5) Reinicio. Vuelta a la pantalla blanca. 6) Pienso que es problema de memorias. Cambio m
  18. Hola! Quiero retomar este tema... es que hace poco he pasado de Logic a Pro Tools y de programar y tocar a mezclar y tengo la muñeca derecha que ya pide a gritos un trackball. Todo el mundo recomienda el Kensignton Turbo Mouse Pro. He visto que esta descontinuado, pero tambien esta el Expert Mouse Pro. Alguien sabe la diferencia entre ambos? Por cierto... a los Protooleros... pido consejo sobre el mejor trackball! A ver que me dicen los compañeros macuarianos! Gracias!! :D
  19. Upssss...... :blush: Lo siento!!! Gracias por moverlo al foro correcto! He hecho busqueda pero sin resultado. Lo volvere a intentar... a ver si hay otro tema relacionado. Saludos
  20. Hola a todos! Tengo el Adium 1.3.4b3 instalado en mi MB. Y resulta que se me lian algunos contactos y sus direcciones. Por ejemplo... un contacto que en la lista me aparece con un nombre cuando veo los detalles me aparecen vinculadas cuentas de mail de otros contactos. Se que es raro de explicar, pero a ver si ahora se aclara. Si hago doble click en ese contacto para enviarle un mensaje, repentinamente me cambia la ventana de nombre y la foto del contacto por el de otro. He intentado encontrar las preferencias para borrarlas, pero no las veo por ninguna parte. Alguien
  21. Gracias a todos....... He seguido vuestros consejos y luego de archivar e instalar todo funciona perfecto!!!! Saludos!!!!!!! :-)
  22. Gracias! Es una opcion que habia visto pero no habia contemplado... Llegado el caso es la que usare, pero me gustaria salvar la instalacion que tengo solo por no volver a poner todas las aplicaciones y reconfigurar todo el sistema, que lo he hecho hace relativamente pocooooo..... Muchas gracias!!
  23. Hola a todos.... Un amigo tiene un iBook G4 1Ghz OsX 10.4.11 y tontamente ha apagado el mismo mientras se instalaba una actualizacion de Java. A partir de ahi, el iBook no ha vuelto a cargar el sistema. Es decir, lo enciende, y queda trabado en la pantalla gris de la manzana. Ya hemos probado reiniciar el Pram, iniciar sin extensiones, y hemos intentado actualizar el osx desde un dvd, cosa que no permite sin formatear, porque el dvd del sistema es anterior a la version instalada. Tal vez lo ideal seria formatear y volver a empezar, pero si alguien tiene una solucion para no tener q
  24. Hola a todos....! Configurando un acces point D-Link, sucede que por algun motivo cada vez que abria mis preferencias de red, desde preferencias de sistema, me aparecia constantemente un molesto cartel que decia algo asi como: las preferencias de red han sido modificadas desde un programa externo. Y no podia hacer nada sin que volviera a aparecer ese cartel, lo cual hacia muy complicado cada vez que queria acceder a ellas. Asi que decidi borrar las preferencias y aparentemente lo hice mal, pues desaparecio el icono de Red, en las Preferencias de Sistema. Como tengo otro Mac, con el
  25. Nope.... puede ser la solucion??? Lo voy a intentar...... Gracias!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.