Jump to content

frostey

Usuarios
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

0 Neutral

About frostey

  • Rank
    Usuario
  • Birthday 03/25/1979

Contacto

Perfil en foros

  • Location
    Ourense
  1. vale, pues ya llame a applecare y después de hacer varias pruebas, incluyendo reparación de permisos desde el arranque del dvd de instalación, llegamos a la conclusion de que es un problema de hardware. así que en unos dias vienen a recogerlo para su reparación. gracias a todos por vuestra ayuda.
  2. en teoria si. despliegas la rama de red y aparece un apartado que pone airport, y dentro hay una lista que empieza por "versiones de software" con varias lineas ( menu extra, modulo configd, utilidad airport, etc.) y sus numeros de version.
  3. nada, solo tengo firewire, ethernet, y bluethoot, cuando le doy a añadir nueva interface.
  4. si, dentro de RED, aparece Airport, y si lo marco, al lado tengo las versiones de software que usa. eso que significa?? que tengo airport instalado, pero no funciona??? gracias.
  5. probe a resetear la pram y lo de ifconfig en0 me dice permiso denegado, lo hago con sudo y nada, la wifi sigue sin aparecer.
  6. nada, me dice que la interface eth0 no existe.
  7. Hola a todos. hace unas horas que he estrenado mi nuevo imac 27" con el procesador i7, y ya tengo un problema. Ya busque por internet a ver si encuentro solución al problema, pero nada. Tengo contratado el apple care, por lo que el lunes llamare a ver que paso. Pero queria antes comentarlo por aqui, para saber si alguien mas tuvo el mismo problema. Aparentemente, el imac no detecta el dispositivo wifi, que se supone que traen integrados en todos los imac. ya mire en preferencias de sistema/red/ y ahi solo tengo la ethernet y el firewire, se supone que tambien tengo que tener la
  8. hola, tengo intencion de empezar a geolocalizar las fotos que voy haciendo. la idea es, llevar un gps, e ir a anotando las coordenadas de donde voy haciendo las fotos. para despues cuando las pase a aperture 2, meterlas en los datos exif. pero resulta que los datos de las coordenadas no los puedo meter, esta como bloqueado, esos campos no me los deja cubrir. utilizo archivos raw (en este caso de nikon .nef), aun no probe con jpg, pero me imagino que sera igual. el caso es que no se como voy hacer para meter las coordenadas en los datos de la foto. alguna idea.???????
  9. Mas informacion en la web: http://www.adif.es/comunicacion/aut_foto.html tambien incluye un formulario para pedir el permiso. yo ya pedi el mio, a 25 de febrero de 2008. A ver cuanto tiempo tarda en llegar.
  10. Hola a todos, tengo un amigo que se compro hace poco un imac 20", y por lo que me conto, parece que durante el primer arranque del sistema, en donde te pide los datos, pues cuando le pidio la contraseña, estaba mirando otra cosa y presiono teclas sin querer. El caso es que ahora no sabe cual es la contraseña de administrador. La unica solucion que se me ocurre es, la de reinstalar el leopard de nuevo. Alguien sabe otra solucion.???? gracias.
  11. impresionantes y a la vez preciosas¡¡¡¡¡¡¡¡¡. Comenta como lo hiciste, y que material usaste? saludos.
  12. Voy a poner la mia tambien. mi cuenta flickr ya os añadi a todos como contactos. saludos.
  13. alguien sabe como se hace para cambiar el fondo negro donde estan los iconos, por una foto.???? gracias
  14. hola a tod@s, aqui os traigo otra foto. Esta vez es un atardecer en la playa de La Lanzada, Galicia. Espero que os guste. Cámara: Nikon D50 Exposición: 0,02 sec (1/50) Aperture: f/8 Lente: 18 mm Velocidad ISO: 200
  15. ¡cachis! eso me pasa por no buscar antes. pues nada, propuesta abortada.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.