Jump to content

roenick

Usuarios
  • Content Count

    75
  • Joined

  • Last visited

Community Reputation

0 Neutral

About roenick

  • Rank
    Usuario Frecuente
  1. A mi me pasa con un 3G y desde que cambié a Yoigo hace 2 semanas. En los dos años que he estado con Movistar ningún problema. He reiniciado más el telf más en estos días que en dos años. Otra cosa que funciona sin reiniciar es restablecer los ajustes de red, al hacer esto se pierden los datos de apn de Yoigo, así que los vuelvo a poner y ya funciona. Por cierto, también soy de Barcelona.
  2. Hola, tengo un iPhone 3G de movistar que ya me liberaron, como me cumplió el contrato el otro día porté a Yoigo. Pero yo llevo dos días con Yoigo y el problema que tengo es que pierdo el 3G de vez en cuando y me quedo sin Internet. No tengo ni GPRS, el simbolito del circulo nunca lo he llegado a ver. Tengo que reiniciar el iPhone para que se vuelva a activar. No sirve activar/desactivar 3G. Tengo los datos móviles configurado con "internet". Creo que si esto sigue así pido portabilidad a vodafone.
  3. Yo hace dos años me compré el 3G y me pillé el de 16GB por miedo a que se me quedara corto. Y la verdad me han sobrado unos 14GB durante estos dos años. Lo utilizo para navegar, correo, alguna foto, algún video de alguna serie/pelicula me he puesto alguna vez... Ahora me cogeré el iPhone 4 d 16GB visto lo visto. Pero esto ya es depende de la utilización de cada uno, a otros los 32GB se les quedarán cortos.
  4. Pues lo acabo de probar y me funciona!!! Está libre. Cuando meses atrás lo probaba y no había manera. Ni había vuelto a insistir en llamar a movistar porque siempre me decían lo de los 24 meses. Ahora a ver cuanto hay que pagar de multa porque me quiero ir...
  5. Acabo de llamar y aunque me dijeron que la solicitud estaba en trámite, ahora me dicen que no me la han autorizado por lo de las 24 facturas. Pues nos esperaremos a las 24 facturas y luego para Jazztel...
  6. Volvi a llamar ayer por la mañana y a la primera me tomaron todos los datos, le di el imei, el modelo de iphone... y esta mañana me ha llegado el mensaje de movistar que me ponga en contacto con ellos por la solicitud del codigo de exclusividad. Llamarles, ni de coña porque no se enteran. He probado con una sim de Jazztel y lo he conectado a iTunes y de momento no está libre. Me parecería increible que en un dia lo hubieran hecho. Asi que lo ire conectando cada día a ver si he tenido suerte. Así que esto depende totalmente del operador que te toque. En una de las llamadas incluso m
  7. A mi me dijeron que me lo liberaran pero llamando en Octubre que ya habría cumplido el año. He llamado dos veces, en la primera me han pasado por cuatro operadores para decirles lo mismo, el nº de telf, el dni y el motivo de la llamada, total para decirme que tengo que esperar 24 meses para que me lo liberen. En la segunda llamada ha ido mas rapido y el primer operador ya me ha dicho que me tengo que esperar 24 meses. Ire llamando cada día un par de veces, aunque solo sea por tocar los huevos... Los de Vodafone son mas de lo mismo, son tal para cual....
  8. Llama a Apple directamente. A mi se me despegó el botón de vibración y en en una semana me lo cambiaron por otro directamente. El envio/recepcion es gratuito. Sólo te clavarán la llamada al 902, pero merece la pena ya verás. Olvidate de llevarlo a Movistar.
  9. Estará en garantía seguro, ya que son dos años. Yo llamé al SAT de Apple para que me repararan una tecla que se la cayó, y la chica incluso me dijo, pues aquí pone que está fuera de garantía... Le dije que no podia ser porque lo compré en septiembre 2008 en una tienda oficial Movistar, me dijo que no pasaba nada y que me podia cambiar ella misma lo de la garantía, porque la tendrían mal registrada. Así que me lo repararon sin enviar nada de nada. Pague los 7€ que me costó la llamada al 902 y con un iPhone nuevo otra vez :-)
  10. Ya recibí el iPhone. Llamé el 26-dic, y me llegó un teléfono nuevo a casa el 5-ene. Espectacular, como funciona el servicio técnico de Apple. Lo que he perdido es la invisibleShield de la pantalla, porque al darme uno nuevo... Comparando el iPhone con el de un amigo (1ª generacion), lo que he visto es que el suyo es toda la pieza de plástico, y en el 3G es plástico más la tecla cromada que va pegada.
  11. A mi se me despegó el botón únicamente. Se lo acaba de llevar el de UPS, ya podía haber venido más tarde que me ha despertado jaja. De momento una pasada como está funcionando el servicio técnico.
  12. Ya llame el viernes pasado al SAT, y me atendieron muy bien. Me explicaron todo lo que tengo que hacer, que viene un tio de UPS con una caja, metes el iPhone y sacas la pegatina con tu direccion y la pegas en la caja para que te envien de nuevo el paquete con el iPhone arreglado. La llamada fue a un 902 y son 7€ por 18 min que estuve, esto es lo de menos porque merece la pena pagarlos. Lo que jode es que tenga un contrato de voz de 20€ con Movistar y no entren estas llamadas en ese pack, igual que los mensajes para comprar entradas con descuento que promociona la propia Movistar. Así v
  13. A mi me pasó ayer. Es un botón que utilizo varias veces al día, cuando llego a casa, le quito la función vibrador porque lo dejo encima de la mesa. Pues cuál fue mi sorpresa ayer, cuando veo que se me ha despegado. Estoy por pegarlo con superglue, pero igual me pueden poner pegas luego en el SAT. Como lo tengo original de movistar, creo que optaré por enviarlo al SAT, contactando directamente con Apple, porque por llevarlo a la tienda Movistar ni de coña. Así que el botoncito de los huevos, ha durado 4 meses. Y mira que fue uno de los botones que mas me gustaron al principio por su rob
  14. A mi me da que no es problema del teléfono sino de la operadora (en mi caso Movistar). Tengo el iPhone desde septiembre, siempre con el 3G activado y con la 2.1 desde que salió y sin jailbreak ni nada por el estilo. Pues bien, llevo un día y medio que no funciona el 3G (no lo he probado con otro móvil) y se queda "Sin servicio", para tener linea tengo que desactivarlo. Lo he reiniciado, haciendo incluso el reinicio de los dos botones y nada. Al intentar activar el 3G, se queda "Sin servicio". GRPS funciona correctamente. Como hoy tenia que irme a las afueras de Barcelona, pues lo he vuelto
  15. Es poner el post y ya funciona jaja. Pues probando desde diferentes ordenadores, no funcionaba y llevaba así todo el mes.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.