Jump to content

somongui

Usuarios
  • Content Count

    86
  • Joined

  • Last visited

Community Reputation

0 Neutral

About somongui

  • Rank
    Usuario Frecuente

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Te agradezco enormente tu tiempo en contestarme. Pues la verdad que no mire la configuración en el macbookair. Lo de cambiar el procesador lo estoy postergando, ya que a parte del gasto, y ya que con eso no me aseguro nada, creo que es mejor gastar en ampliar antes la ram, por ahora lo que he conseguido es borrar casi 200Gb de los 500 Gb de HD de películas ocultas y archivos duplicados, y esto al menos, aparentemente, a ayudado a que vaya un poco mas fino el imac. Lo del taller y/o Apple Store, que vaa, no se me pasa por la cabeza llevarlo, no sería la primera vez que abro el imac.... Y para que me conozcas un poco, no me considero ninguna Pro, mas bien soy una chapuzas, ya que cualquier cualquier arreglo de casa ( eléctrico, fontanería, etc) antes de pagar a un Pro, ya hago yo una chapucilla, por ahora, casi siempre he podido solucionarlos sin tener que pagar la mano de obra. Mi cuenta del banco suele estar en números rojos, pero yo feliz y satisfecha de aprender encontrando soluciones. Volviendo al tema de la velocidad, por ahora con todo lo que he ido haciendo he ganado unos 100 mb, lo próximo, en cuanto pueda ampliare la Ram, el resultado os lo comentaré, más que nada, por si puede ayudar a alguien.
  2. Bueno, pues no cai que el macbook air no lleva puerto ethernet. Igualmente he hecho el test y me da 375/450 sigue siendo bajo pero claro, por wifi ya sabemos que no aseguran la velocidad. A mi por wifi me da 200/200. asi que podria deducir que si tengo algun problema en hardware.
  3. No aun no, en principio, mañana podra mi amiga venir a casa con su macbook air
  4. Otra puntualizacion, los test hasta ahora los hacia en firefox, he probado de hacer el test en google crohm y me da 100 mas tanto de bajada como de subida.
  5. Hola, tengo contratada la fibra de 600/600 con Yoigo (masmobil), el router es un NuCom NC-WR764TGV, al router llegan la maxima velocida, probado en un pc, pero a mi no me llega ni la mitad, he ido probando muchas cosas y algo a mejorado pero no lo suficiente. En la web que mas velocidad me da he llegado a los 250/250, tengo la targeta de red q soporta la velocidad 1000baseT, uso cable Cat6, Ipv6 desactivado, limpieza de cache con Onyx. Hay quien me dice que necesito cambiar de procesador a minimo i5 , cambiar a Ssd y aumentar la Ram. Pero otros, con mac’s con menos prestaciones que el mio, conseguin mas velocidad. Entendidos de las redes y Mac’s me ayudais a mejorar mi velocidad??
  6. Muchisimas gracias!! Al principio al leer las espec de tu imac , me estaba cuadrando, pero si ya me dices que con el macmini que tiene menos ram que el mio te da los 500, vuelvo a no entenderlo! Gracias de todos modos por tu tiempo. Por otro lado decir que He hecho la prueba con una clabe cat6 y nada, sigo con los 200/200
  7. Disculpa que sea tan insistente, te importaria decirme exactamente las espec de tu imac? Ayer un tecnico me dijo que si es el problema de hardware, según él necesito mas de un i5, 8gb de ram y 1 ssd para el cache de navegacion, me tiene que hacer un presupuesto; por un lado no se si lo que le interesa es sacarme el dinero, o por el otro lado de cierta manera pienso que puede llegar a tener algo de razon, ya que el macbook pro que tb hice la prueba llegaba a coger algo más de velocidad y aunque sea más antiguo que el mio, se le amplio al maximo la ram y lleva un ssd.
  8. Vaya, perdon lo de la DNS recuerdo haber hecho la prueba, me habia liado, igualmente la he vuelto hacer, he puesto las DNS de google y seguimos con la misma baja velocidad.
  9. Buenos dias y gracias por la respuesta. Mi so es el High Sierra, ya lo actualice al máximo sorpotado por eso mismo, esta tarde buscare informacion por esta via de los paquetes grandes a ver si esta ahi el problema. La DNS no la he cambiado, sinceramente ya que no se cual tendria que poner exactamente. Y lo de desactivar ipv6, lo mire, pero no me sale la opcion de desactivar, sólo me sale Automaticamente ( está así ), Manualmente y sólo enlace local; recuerdo haber probado seleccionando 'sólo enlace local' y no soluciono el problema. Si pudieras decirme donde encontrar la DNS que deberia poner, probare tambien.
  10. Bueno días y gracias por la respuesta. Mi conexion es de 600/600 de yoigo ( realmente es masmobil ), lo uso por cable, el técnico mi cambio el cable pero no esta marcado, asi que hoy comprare uno cat6 para descartar.
  11. ya pero el tecnico uso un pc, probare con el mac que dije anteriormente ya que no me extrañaria la incompatibilidad del router con mac. Gracias.
  12. Sí! Hoy miré en un centro comercial los cables pero solo había cat5e, así que me voy a comprar ahora uno por internet y ya os cuento. Gracias.
  13. yaaa despues de lo que ha dicho Alesi ya doy por sentado que los de Apple España me han confirmado por darme la razon y si así tiro este mac y compro otro mejor para ellos, vaya yo que siempre he sido de Apple ya que sus maquinas funcionan aun bien despues de años, ahora me veo perdida: Esperare a hacer otro test con otro mac, a ver que da. De verdad, gracias por vuestro tiempo chicos!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.