Jump to content

torito

Usuarios Activos
  • Content Count

    439
  • Joined

  • Last visited

Posts posted by torito

  1. Muchas gracias andriu! otra preguntilla más si no es abusar...tengo un cilindro y una vez convertido a editable...al intentar modificar por vertices..el centro de estos esta desplazado al centro del escenario...o sea el objeto como tal si tiene el eje centrado pero los puntos no? por qué es y como se arregla? :rolleyes:

  2. Hola chicos. pues eso estoy empezando a jugar con el 4d cinema (r17) y me surgen ciertas dudas que no encuentro fácilmente en la web...seguro que son sencillas..pero ya sabéis en 3d, los menús son la burocracia en la vida real...

     

    - (casi me da vergüenza :rolleyes: ) pero abro proyectos y presupongo que cuando abro uno nuevo, el anterior sigue abierto (al cerrar el programa te pide si guardas los cambios en todos los documentos abiertos) la pregunta es...¿Como se pasa de un proyecto al otro sin cerrarlo?

     

    - Donde se pueden cambiar los colores de la malla, tanto seleccionado como no seleccionado (el polígono). Cuando tienes una imagen de referencia con fondo negro y tu maya es negra..es una pesadilla.

     

    - Otra pregunta quizás absurda...¿para desactivar un material en el gestor de objetos? tanto para trabajar como para render? imaginate una copa de cristal...su representación es un coñazo si quieres meterle cubitos

     

    - ¿Se puede hacer mas pequeño el gizmo? hay situaciones que no vendría nada mal

     

    - Y por último (de este tema...) se pueden poner imágenes de referencia en la perspectiva para "ajustarlas" recuerdo hacerlo en maya...

     

     

     

    Un saludo y gracias de antemano!! :)

  3. Hola!

     

    Hacia tiempo que no rondaba por aquí. He intentado usar las búsquedas pero no ha habido manera.

     

    El caso es que me metí en final cut x muy atolondrado :blush:

     

    Ahora quiero poder mover todo un proyecto que esta distribuido en diferentes discos duros externos a uno solo-también externo- (cosas de la vida...y que ha sido una aventura larga). He prodecido de la siguiente manera: En final cut, pico a la librería de proyectos (botoncito izquierda-abajo con el icono de torta de cine) y escojo el proyecto a duplicar (click derecho) me sale un submenu que me da tres opciones....yo escojo la de duplicar + copiar solos los clips utilizados (de paso me libro de material sobrante)...la maquinita se ha tirado unas 3-4 horas....tic tac tic tac

     

    Final me ha creado dos carpetas en el disco receptor (Final cut events;final cut projects) en el de final cut events>proyecto> carpeta Original media (que es donde deberian estar "mis clips usados reunidos" solo ,que aparecen pero en versión alias (accesos directos?) . Claro, es evidente que desenchufando los otros discos duros, final no encuentra los clips.... un poco a boleo he probado lo "de consolidate media", y el final me dice que todos clips están en la misma ubicación (cierto, pero en versión "fantasma" ) Y como era de esperar, mi carpeta resultante no pesa lo que debería...porque no están los clips ahí...

     

    Alguien podria ayudarme? :rolleyes:

     

    salud, y gracias por anticipado

  4. Hola chicos.

     

    Mañana tengo un rodaje relampago con la canon 7d. El caso es que hay planos en tiempo real y otros en cámara lenta.

     

    Dudas: ¿el 720/50 se comporta como 25 ftps si no lo conformas? Si la respuesta es sí. En ese caso, se grabaría todo en 720/50 (más pesado que a 25, pero me imagino quedará apróximado, compensado por ser más pequeño de medidas...)

     

    Llegado a este punto...¿Por qué la cámara no me deja opturar a 1/50 <_< ...sino que el mínimo es 1/60?...para las cámaras lentas no hay problemas, porque opturaré a 1/100 para que los fotogramas estén mas definidos... ¿que el 720 no te deje opturar menos de 60 será un problema? Tendría que poner los planos a tiempo real reales a 1/60... Notaré mucho la diferencia? (siempre se usa el 1/50 porque tienes aquello tan manido del "look cinematografico"...)

     

    La otra opción sería grabar los planos de tiempo real en 1080/25 y los planos de cámara lenta en 720/50. Rescalando en postpo el 1080 a 720. ¿Notaríamos alguna diferencia?

     

    un saludo!! :rolleyes:

  5. Hola chicos

     

    Pues el problema es el siguiente: tengo una grabación en dvcpro100 en 720 50p (fallo de las prisas). El caso es que, al hacer el "log and transfer" en el previo se ve sincronizado con el audio, pero el archivo capturado aparece desincronizado :(

     

    En el settings de secuencia he probado con dvcprohd 720 50p (el que en teoria le toca) y con dvcprohd 720 25p. Sin resultado alguno.

     

    bueno, gracias por anticipado!

  6. hola chicos

     

    Pues eso, busco un lugar de impresión de óptima calidad en Zaragoza. Es para una foto de 170x80 cm; espero que me la puedan montar en dibon. Soy de Mallorca y la gestión la tendria que hacer desde aquí (imprimirlo, montarlo y enviarlo (con esas medidas) desde la isla es carísimo) Si alguien conoce un sitio con buenas referencias, que me envie un privado o que lo publique aquí (no se si se puede hablar de sitios comerciales directamente desde el foro :blush: )

     

    Supongo que la mejor manera de que la impresión quede bien, es pedirles su perfil de impresión y enviarle una impresión de muestra junto al cd..¿no?

     

     

    gracias por adelantado!

  7. hola chicos. Resulta que tengo unos brutos que he querido retocar ligeramente y que no los acabaré editando yo... (quiero que los brutos queden arreglaos en la cinta...el honor!) La idea era pasar por final cut, hacer los arreglillos y después pasar por print to video...hasta ahi bien, pero al hacer la prueba de si ese material (ya en una nueva cinta minidv) se podia volver a capturar, el Final cut no encuentra el tc... :( de hecho cuando utilicias el print to video la camara (en estado vcr) no utilicia el contador de la cámara,,,alguna solución?

     

    gracias por anticipado! :rolleyes:

     

     

    cámara: hvx200

    fcp 6,05

    firewire

  8. Bueno Chachos aqui os traigo más material, un reportaje un poco más extenso con la 5dmarKII, grabando un ratito detrás de casa porque la tormenta se nos venía encima . Ya con el trípode y el glidecam 4000 (a pulso) Vimeo aun no me lo pone en HD pero bueno por ahora es lo que hay.

     

    Febrero & 5DmarkII

     

    Seguí el consejo del DVCHD PRO 1080p y tambien seguí el tuto para convertir en Vimeo. Para la camara lenta cambié la velocidad desde la secuencia a 30 fps y despues lo transforme a 25 ya con el tiempo cambiado, no se si eso mejora la cosa en teoria con 5 fps más por segundo deberia.

     

    Al final he llegado a la conclusión de pasar todo a DVCHD PRO 1080P A 30 FPS para editar en Final cut y realizar luego la conversión a 25 para el soporte que sea.Si ningún sabio de aquí me corrige, creo que es la mejor manera.(para equipos justitos) Saludos!

     

     

    mi G5 es de 2 ghz (dual) con 4 gbs de ram y tampoco me aguanta el 108025p (da tropincones siempre en las mismas zonas sea el formato que sea en 1080). Uso el mpeg streamclip (le pongo maxima calidad cuando hago la conversión a 1080 25p)

    Será la targeta de video que solo es de 64 vram? :unsure:

     

    rebajado a dvcpro720 la cosa funciona. <_<

  9. hola chicos! hacia tiempo que no escribía...

    Mi pregunta es : con un powerpc de 2ghz dual, 4 gb de ram, una targeta navidia 9600 (64 ram) se puede mover el h264-1080p(grabado con la 5d) en final cut? lo intento y no es que solo me de tirones sino que se para la imagen y el sonido sigue. He probado con el prores422 y nada, igual. Asumo que no puedo mover 1080p? <_< :(

     

    gracias de antemano!

  10. hola chicos

     

    Mas información...dejé descansar el ordenador toda la noche y hoy ha funcionado un rato mas...he puesto un par de videos al mismo tiempo (sospechaba de la targeta gráfica) Al final se ha colgado, la targeta grafica hervia pero su ventilador no se ha llegado a encender...

     

    ¿Puede ser la targeta gráfica? como comprobarlo?

     

    Si es así, ¿que targeta puedo ponerle?

     

    Mi dual g5 es de primerísima hornada, lo encargué cuando aún no se vendian en España y recien en EEUU. Supongo que es Pci. Y si no me equivoco, es una ati 9800 120mb

  11. Hola chicos.

     

    Pues hoy enciendo mi g5 y la luz del ordenador se enciende, los ventiladores tambien se ponen en marcha pero la pantalla sigue en negro. En una de las ocasiones, ha arrancado pero después se ha colgado (el raton y el teclado mudos...) En otras encendidas, la ruedecida de la pantalla de arranque (justo debajo de la manzana gris) se ha cubierto de una rejilla color azul clarito y de ahi no ha pasado.

     

    ultimamente, en ocasiones, cuando el ordenador entraba en reposo los vetiladores se disparaban y el ordenador se colgaba

     

    El ordenador es un power g5 dual 2.0, dos discos duros seatgate, 4 gigas de ram kingston. Lleva una targeta pci ampliadora de USBS.

     

    Sistema Leopard (no me acuerdo de la actualización)

    a ver si alguien se le ocurre algo...uso mi ordenador para trabajar (no se como lo voy hacer :unsure: ()

     

    gracias por anticipado...!

  12. Hola chicos! :)

     

    Pues lo dicho...una hoguera, dos personajes y el apoyo de 2 cuarzos+ superficies reflectantes. Quedo demasiado sutíl. Algun plugin que me pueda ayudar? O algun tutorial sobre el tema?

     

    final cut 6, dvc100 (hvx 200) 720 25pn

     

    Tenemos after y motion

     

    Pd:si, ya se que jugando y creando parpadeos con los parametros de luz y color a tres bandas, la cosa puede dar el pego pero en fin...alguna otra opción? :rolleyes:

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.