Jump to content

MexCalina

Usuarios Frecuentes
  • Content Count

    170
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MexCalina

  • Rank
    Usuario Frecuente
  • Birthday 05/06/1978

Contacto

Perfil en foros

  • Location
    Aqui mismito
  1. Creo que la que mejor te pilla, en transporte publico desde el centro, es la de Parque Sur en Leganés. Tienes metro, tren y autobuses que te dejan en la puerta. Saludos
  2. Aqui van los test de un RMBP 15" core i7 2.6ghz y 16 gb ram Saludos
  3. He estado buscando y no he visto por ningun lado a que bitrate se hace el streaming, a fin de saber que calidad podemos esperar. En spotify llega a 320kps, ¿alguien sabe la calidad de Sony Music Unlimited?
  4. Confirmado, me ocurre exactamente lo mismo, aunque afortunadamente he podido probar la versión Beta y comprobarlo antes de gastarme los €€€. Seguiré con el 2008 instalado exclusivamente por el Entourage y el 2011 la versión sin Outlook. eso que me ahorro. A ver si es posteriores updates lo solucionan, pero lo dudo, es una estrategia para impulsar la actualización de versiones de exchange.
  5. Mi 3G ha vuelto a ser el de antes con esta actualización.
  6. 3G actualizado. Interfaz pelin más lento. Alguien sabe como (o si se puede) poner imagen de fondo en los menús, vamos donde los iconos.
  7. Flipando estoy con esas temperaturas! Si es más fresco que los antiguos!!! Qué trabajo tenía en marcha cuando has capturado la temperatura?? Mil gracias Pues esas son las temperaturas que me da al arrancar. En cuanto te pones a hacer algo la GPU de 60º no baja (i5 2.4Ghz)
  8. El 15 básico no lo se, pero creo que algún i7 trae barbacoa de serie. Hola. Yo con un i5 2,4Ghz lo que he hecho es instalar el smcFanControl. Este software controla las velocidades de giro de los ventiladores. Por defecto en el Macbook están a 2000 rpm, yo lo que he hecho es crearme un perfil subiendo un poco esa velocidad minima a 2500 rpm y si que se nota que se calienta menos. Por si os sirve de ayuda, mi CPU suele estar entre 60º y 65º en un entorno de 23º - 24º de temperatura ambiente. S2
  9. Hombre si dejan las aplicaciones a precio de AppleStore lo mismo no estaría mal jejeje El Photoshop a 5€, el Office a 0,79€, Aperture 1.25€, etc </ironic>
  10. Los unibody nuevos (mid 2010) no cambian respecto a los unibody anteriores a nivel de carcasa. Las del 15" Las del 17":
  11. De momento le el pasado el hardware test y sin problemas. El disco no se si es muy "conocido" es de la marca Treksor de 250GB. Previamente en un MBP del 2008 no ha dado problemas. Estaré unos días pendiente y si vuelve a ocurrir a devolverlo, pero parece más un tema de software (afortunadamente ) El mensaje es más que nada por ver si alguien ha tenido experiencias con TimeMachine y los nuevos MBP, tanto positivas como negativas, por ver si es un caso aislado o no. S2
  12. Unimos, que hay que buscar y reutilizar los hilos existentes ;) Y lo que te dice Mexcalina, más información, sistema operativo, máquina ...vamos, que hay que leer el "Directrices para abrir un tema" de Importantes y ayudarnos a que os ayudemos ;) Saludos :) Pues el raton es este http://www.trust.com...spx?artnr=16342 un Trust comfortline bluetooth. Utilizo un MacPro 2x2 GHz Dual-Core con Snow Leopard a la ultima version. Otra cosa que he comprobado, es que aunque le asigne el spaces a otro boton del raton tampoco hace caso. Pero solo el spaces, el expose por ejemplo si funciona. Por lo que dices parece más un tema del driver del raton. Ya que si te funciona la asignación de botones a otros comandos como Expose, parece algo de soft. No conozco ese ratón, ¿tiene algún software especifico para Mac, o usas el driver del sistema? Yo he usado Logitech y ahora un magic mouse, el logitech traía sus propios drivers y con ellos sin problema. Mira a ver si encuentras algún software para tu ratón. Siento no ser de más ayuda. S2
  13. ¿Que raton? ¿Magic, Mighty, de otro fabricante? ¿Usas algún software estilo MagicPrefs? Danos algo más de info para ver posibles soluciones. Saludos.
  14. Hola. Mi caso es la mar de extraño: Macbook Pro nuevo, de los core i5. Lo recibo arranca sin problemas y todo OK. Al restaurar la copia Time Machine de mi antiguo MBP, el sistema no arranca, pantalla de kernel panic Tras instalar desde el DVD todo limpio funciona, vuelvo a restaurar con Time Machine y frito de nuevo El caso es que he tenido que volver a reinstalar y hacerlo a la "vieja usanza" reinstalar todo el soft manualmente, drivers de todo, documentos, etc. Vamos un coñazo ya que acostumbrado a time machine ha sido como volver a la prehistoria. Aparentemente ahora va todo bien pero no se porque recuperar desde TimeMachine me corrompe el sistema. Tengo aún que probar ha hacer un nuevo disco TimeMachine con el equipo nuevo y ver si no da problemas, pero desde luego es muy extraño. Se supone que restaurar de TimeMachine es la solución para no tener que hacer labores manuales de reinstalación. En fin supongo que será seguramente algún problema de drivers antiguos que al pasarlos al nuevo equipo lo corrompía. ¿Alguien con algún MBP de los nuevos ha recuperado con TimeMachine, como os ha ido? Saludos.
  15. Aquí fotos! Que peligro como otra vez tenga este problema diré adiós a apple... Espero que salga un estudio más serio, ya que dos fotos realizadas con la cámara de un iPhone... Que no digo que no pueda ser (últimamente con Apple todo es posible) pero prefiero esperar a ver si es algo generalizado o no antes de soltar los lobos. S2
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.