Jump to content

SIash

Usuarios Frecuentes
  • Posts

    131
  • Joined

  • Last visited

About SIash

  • Birthday 03/01/1977

Contacto

Perfil en foros

  • Location
    Xativa (Valencia)

SIash's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Hola Baara, He consultado los dos enlaces que me enviaste pero sigo sin solucionar el problema… El mac y el pc individualmente conectados a la impresora si que funcionan perfectamente, el problema es cuando conecto a la timecapsule la impresora, es como si no existiera la impresora, y no se donde poder ver la configuracion de la timecapsule… creo que el problema es que no se como configurar la TC… ¿Como lo puedo hacer? Salu2!!
  2. Hola a tod@s! Estoy intentando conectar una impresora Brother HL 2030 al USB de la timecapsule (2T) para poder usarla en un imac (10.7.5) y en un pc con windows xp que ambos los tengo en red a traves de la TC… Instalo la impresora en el mac y en el pc por separador y funciona todo perfecto, pero cuando la conecto a la Timecapsule por USB no me aparece en el la casilla de impresoras del menu de utlidad de airport (como si no la reconociera), en ambos ordenadores la tengo compartida pero no me aparece y logicamente no puedo imprimir si la tengo conectada a la timecapsule directamente… ¿Alguien me puede echar un cable o sabe que puede ocurrir? Muchas gracias a todos por vuestra ayuda. Salu2!
  3. Hola ! He seguido haciendo pruebas y revisando el manual del GearBox pero no encuentro nada que pueda darme una solucion, ademas, he probado conectar los altavoces directamente a la salida de los auriculares del PODX3 y nada de nada...cosa que me mosquea ya mucho porque conectado directamente tendria que sonar... iba a colgar unas capturas de pantalla y una foto de como lo tengo configurado el PODX3 (pero no se todavia como hacerlo, porque dice que necesito un servidor externo y no conozco ninguno...) ¿ pero si lo conecto los altavoces del mac directamente a la salida de auriculares del PODX3 tendria que sonar no ? y no suena... :( alguna idea?
  4. Hola otra vez !! Voy a buscar el manual del gearbox y echarle un vistazo... De todos modos, a nivel de elegir en el mac el tipo de entrada y el tipo de salida, ¿cual debo elegir? ¿en ambos casos el POD, o otros como entrada de linea, etc? ¿es posible que el POD no tenga una salida "directa", es decir, que tenga que conectarse a traves de otro interface tipo el M-audio? En cuanto tenga un rato para echarle un vistazo al gearbox os cuento... Saludos !
  5. Hola otra vez !! ¿a traves de la salida analógica es a traves de los cables de RCA (left y Right) verdad ?? estoy un poco pez con tanto tecnicismo... asi es como lo tengo conectado ahora mismo... y estuve viendo si habia posibilidad de elegir el tipo de salida en el POD y si que se puede, pero lo tengo bien puesto.... La verdad es que ya no se donde mirar o buscar, y dudo que nadie haya tenido el mismo problema que yo...
  6. Hola de nuevo ! He estado haciendo varias pruebas con el Gear Box encendido, y con el Garageband a ver si tenia suerte, pero no ha sido asi...ni un puñetero sonido a traves del POD Se me ha ocurrido hacer la conexion utilizando unicamente el m-audio (desconectando por completo el POD), la conexion con el ordenador es la misma que la del POD a traves de usb y por cable RCA y FUNCIONA !!!! El problema es que el sonido es muy bajo, y ademas sin efectos ni nada (sonido muy plano)... pero bueno al menos me sirve para ir descartando cosas.... Lo siguiente que he hecho es intentar conectar el POD otra vez utilizando la salida de auriculares y conectarla al mac, pero en cuanto conectaba, la pantalla de POD se me queda en blanco (encendida pero como si se quedara colgado) lo he hecho un par de veces y al ver que se repetia la accion, lo he desconectado porque me daba miedo no me lo fuera a cargar... He estado consultando los 2 manuales que pones pero no encuentro nada que me pueda servir... Creo que el problema esta en como configurar la entrada y salida desde el mac... ¿ se os ocurre algo mas que pueda probar ? Saludos !!
  7. Hola de nuevo !! Acabo de probar lo que me dices siguiendo los pasos con el Quicktime y el problema es que sigue sin escucharse nada... le doy a grabar y se pone a grabar pero no registro ningun sonido... He cambiado los ajustes de sonido en el Qt tal como decias y he probado las 3 opciones que me aparecen : Entrada integrada, Microfono integrado o Pod X3 y en ninguno de los 3 casos se oye nada... Se me ha olvidado comentar que tengo un interface M-Audio Fastrack (que no lo tengo conectado) por si pudiera utilizarlo "de puente" o como fuera, que es, por lo poco que entiendo, lo que se necesita para que se oiga (o eso creo :P) ...en caso de que si sirviera, ¿como deberia conectarlo todo? De todos modos, voy a hacer una prueba con el GarageBand a ver y comentare como quedo... Saludos !!
  8. Hola, Primero de todo, saludar a toda la gente del foro Zona Musical, y adelantar que he estado buscado sobre mi "problemilla" y no he encontrado nada... posiblemente para muchos de los de aqui sea una chorrada muy facil de solucionar, pero de momento solo me lleva de cabeza y no encuentro solucion... Os explico un poco, conecto el Pod X3 de Line6 a mi iMac de 2 maneras, tanto por usb, como por cable RCA desde de salida Output del Pod a la entrada del mac, el problema es que no se como configurarlo para poderlo hacer sonar a traves de los altavoces del ordenador, que logicamente tambien estan conectados al mac... Tengo el Gearbox conectado, e incluso he intentando reproducir un mp3 desde el gearbox, que visualmente parece que funciona perfecto el reproductor, pero oirse no se oye tampoco... He intentado probar las distintas combinaciones en la configuracion del sonido (preferencias del sistema + sonido) tanto de entrada como de salida, pero sin exito... He probado a conectar los altavoces del mac a la salida de auriculares del Pod y entonces si que se oye, pero no creo que esa sea la manera de tenerlo que usar, ademas del "coñazo" que es quita la clavija del mac y conectala al Pod, y luego cuando acabas al reves, porque si no te quedas sin sonido en el mac, ademas de que no puedo trabajar con backing tracks mientras toco encima... ¿alguien me podria "echar un cable" de como deberia configurarlo y que tenga un equipo, al menos, similar al mio para decirme por donde van los "tiros"? P.D. Tengo todo actualizado (imac, gearbox, etc)... solo me falta actualizarme yo ! :D Muchas gracias !!! Saludos !!
  9. Buenas tardes, Perdon si resumi demasiado... Tengo un imac conectado por cable a la timecapsule, hace unos dias se me estropeo por un fallo electrico (en garantia) y lo lleve al servicio tecnico y me lo cambiaron sin coste alguno, me pasaron todos lo datos del estropeado al nuevo. Cuando me lo dieron, tenia todo metido en una carpeta que se llama "Data", y que en el finder me aparece como "clase" de dicha carpeta me pone Sharepoint, el caso es que cuando intento pasar algun fichero, o carpeta que hay dentro de la carpeta "data" me sale el siguiente mensaje "El ítem no puede trasladarse porque “Time Capsule” no puede modificarse." Espero haber explicado un poco mejor mi problema. Lo siento si no di demasiados datos. Muchas gracias por adelantado. Salu2 !
  10. Hola a tod@s ! Estoy intentando organizar el disco duro de la Time Capsule, pero cuando intento crear una carpeta o cambiar un archivo de su sitio original, me sale una advertencia que dice "el archivo no puede trasladarse porque “Time Capsule” no puede modificarse." ¿alguien sabe como solucionarlo? Muchas gracias. Salu2 !
  11. Hola a tod@s ! Tengo un problema a ver si me podeis ayudar... Tenia todas las canciones del ipod en una carpeta de la timecapsule, la cual estaba sincronizada con itunes y de ahi al ipod, el problema es que se me estropeo la time capsule y me han pasado los datos a otra timecapsule, el problema es que ahora al conectar el itunes, me aparece la biblioteca como la deje la ultima vez, pero no me "localiza" las canciones cuando las intento reproducir, y se me ponen con una ! delante de los titulos... ¿alguien sabe como puedo hacer que busque las canciones en esa carpeta sin tener que hacerlo una a una (seria una locura !) ? Muchas gracias ! Salu2 !
  12. Hola ! Anoche estuve probado a ver si lo solucionaba probando con lo de las ip's, y ahora tengo internet en el portatil, pero no tengo internet por cable en el imac... y lo sigo teniendo en modo puente...no llego a aclararme en saber que ip es de quien...y debe ser algo de eso... Si alguien me puede echar un cable pegando alguna pantalla de la configuracion por si le sirve de guia decidmelo... Alguna idea alguien ? Muchas gracias por adelantado Salu2 !
  13. Hola de nuevo, Lo he apagado todo y lo he vuelto a encender, y he probado las opciones en la conexion tanto compartir una IP publica como Distribuir intervalo de direcciones IP, y sigo igual sin internet... cuando le doy a lo de diagnostico de red en ajustes de red se queda el semaforo en amarillo... debe de ser una tonteria pero no doy con ello... igual tengo que meter alguna ip o algo manualmente...no lo se ¿ alguien me puede decir algo al respecto ? Salu2 !
  14. Hola a tod@s ! Tengo un problema al intentar configurar la TC, os cuento... Tengo el modem de ONO conectado por cable a la TC, un imac conectado por cable a la TC y un Macbook que lo quiero conectar por wifi a la TC.Mi problema es que la unica manera que tengo conexion es cuando selecciono la opcion de MODO PUENTE en la opcion de compartir conexion de la configuracion de la TC, el portatil me encuentra la red y conecta pero me dice que tiene una ip autoasignada y no tiene internet. Si elijo cualquier de las otras 2 opciones (compartir una IP publica y Distribuir intervalo de direcciones IP) no tengo internet en ninguno de los 2. ¿ alguien me puede echar un cable para que pueda tener internet a traves de la TC tanto por cable como por wifi ? Salu2 !
  15. Hola a tod@s! En primer lugar decir que he estado buscando en los foros acerca del tema a continuacion pero sin éxito... Hace unas semanas se me borro todo lo que tenia en el ipod (160 gb) y para mi desgracia no tenia copia de seguridad.El caso es que he empezado de cero otra vez y quiero ir haciendo copias de seguridad asiduamente para que no me vuelva a ocurrir lo mismo. Resulta que la musica que tenia en el ipod, no la sincronizaba con la biblioteca de itunes, porque metia las canciones arrastrando directamente al ipod, cosa que ahora he cambiado el metodo. Ahora, la carpeta donde estan todas las canciones que tengo en la biblioteca de itunes, y a su vez sincronizadas en el ipod, las tengo en una carpeta de la time capsule, pero no estan doblemente copiadas en el disco duro del mac, es decir, la biblioteca del mac busca en esa carpeta de la time capsule, mi problema es que no se como hacer una copia de seguridad de todo (listas, puntuaciones, etc) de la biblioteca que tengo, y que ademas voy actualizando diariamente, porque cuando borro, edito o añado algo no se me modificade la carpeta de la TC cosa que me da lo mismo porque tengo espacio de sobra pero si que quiero conservar esos cambios... Intente usar la opcion de la copia de seguridad del itunes pero me pedia como 35 discos aproximadamente cosa que veo una barbaridad, y ademas no me deja la opcion de hacerla en un disco duro, unicamente en cd o Dvd... Creo haberme explicado, pero si os queda alguna duda me lo decis he intento explicarme mejor. Un saludo !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.