Jump to content

mackila

Usuarios Activos
  • Posts

    1977
  • Joined

  • Last visited

Everything posted by mackila

  1. ¿Has probado a instalar el SO en un disco externo usb e intentar arrancarlo desde este? Suerte
  2. Yo trabajo con Logic Pro X 10.5 en un MacPro del 2008 con 20GB Ram y corriendo Mojave ligerísimo. dosdude1.com es el culpable de darle una nueva vida a esta máquina. Ahí tienes todas las respuestas para actualizar tu Mac Pro. Suerte
  3. Y según los expertos ¿Cómo o qué se ha roto de la placa, la gráfica?
  4. Buenas. Andas un poco justo de de RAM, pero a tu máquina le puedes instalar hasta Catalina. Entra en la página de dosdude1.com y mira lo que hay. Puedes probar a instalar High Sierra, pero yo le pondría directamente el Mojave. Lo que ha hecho este personaje es brutal y muy bueno, además, no creo que sea nada ilegal darle una nueva vida a Macs antiguos. Las instrucciones aunque parecen complejas, las explica muy bien, incluso tiene videos. He probado a instalar Mojave con un MacBook Pro4,1 del 2008 y va perfecto con 4 GB de RAM. Aunque la gráfica ya estaba fallando y al final, ha muerto. Ahora mismo, estoy utilizando un Mac Pro 3,1 del 2008 con Catalina. En el Mac Pro empecé con High Sierra y ahora utilizo un disco con Mojave y otro con Catalina. Otro punto a favor de estas instalaciones es que no pierdes nada. Puedes hacerlo sobre el sistema anterior sin perder ningún dato. Ánimo y suerte.
  5. Una lástima. Lo que no me ha quedado claro es, si aparte del led encendido, hay actividad del disco o se oye el movimiento del disco y si el led de las mayúsculas enciende. Si no hay síntomas de esos dos casos, puede ser la gráfica. Si la batería está muerta, retírala, pues en condiciones normales debería encender con el alimentador. El alimentador también habría que revisarlo. Son 16 o 18 V los que suministra. Suerte
  6. En los modelos parecidos como el MacBook Pro del 2007, cuando falla la gráfica, hace el intento de arrancar encendiendo el led blanco pero después se apaga. En tu caso, se queda encendido, por lo que descartaría fallo de la gráfica. Prueba a retirar el disco duro y mira a ver si reacciona igual. Es lo único que se me ocurre. Suerte
  7. Hace años utilicé un sistema parecido con una base de 4 cámaras y con envío de correo. La imagen o aviso te la tiene que enviar la aplicación que gestiona las cámaras. Ahí es donde tienes que configurar el envío de correo. Otra cosa, para que el puerto esté abierto, la aplicación debe estar activa. Suerte
  8. Entiendo que los parámetros del correo saliente los tienes en la aplicación del iphone o en la página de configuración de la cámara.
  9. Teóricamente si. Para comprobar si ese puerto está abierto entra en https://canyouseeme.org/
  10. No estoy seguro, pero has abierto el puerto 587 en el router? Suerte
  11. Si dijeras que se trata de un iPhone 4 o 4S, es fácil que la membrana falle, pero me extraña que esa membrana en un SE falle. Si de verdad no sientes el clik, significa que la membrana del botón se ha roto y eso es irreparable. Si le cambian el botón por uno nuevo, tendrás cilk pero no huella. Mis chicos funcionan siempre con el AssistiveTouch. Suerte
  12. Lo que tienes es un macBook Pro 13" early 2011 Si intentas actualizar por internet via Apple, solo te dejará instalar la última versión de ese modelo, es decir macOs 10.13.6 Leopard 10.5 no lo puedes instalar porque es anterior a Snow Leopard 10.6 Quizás necesites el Lion para pasar después a High Sierra 10.13 La información que te estoy dando me la da Mactracker, una aplicación para mac que te detalla la información técnica de todos los aparatos de Apple. Suerte
  13. ¿No tienes más datos? Hay 5 modelos del MBPro de 13" desde 2009 hasta 2012. Dependiendo del modelo, sabremos que última versión de SO le toca. Si es del 2009, Mac OS X 10.11 Si es del 2010/2011, Mac OS X 10.13 y si es del 2012 el Catalina 10.15 Suerte
  14. Bienvenido al foro. Si no nos dices el modelo exacto del Mac, poco podemos hacer. Procura poner toda la información. Suerte
  15. Para salir de dudas, deberías probar si la salida de video por el mini DisplayPort es buena. Suerte
  16. Tiene toda la pinta de fallo del chip gráfico, y si el chip es NVIDIA, casi seguro. Lo único que puedes hacer es darle un calentón fuerte al chip, para ver si resucita. Pero esa reparación no es definitiva, te puede durar un mes o dos pero volverá a fallar seguramente. Suerte
  17. EL micro lavalier lo puedes esconder de varias maneras, y no es difícil. La casa RODE tienes buenos micros. Tienes el método casero: https://youtu.be/D85HmR825wM O el profesional: RODE Suerte
  18. Máxima ram según Apple son 4GB aunque Mactracker dice que 6GB. Deberías cambiar un módulo de 2GB por uno de 4GB y el disco duro SSD. Suerte
  19. Yo te recomendo que reemplaces el disco interno por el ssd de 960. Notarás una gran diferencia. Suerte
  20. Identifica bien tu iMac. Si es Core 2 Duo a 2.0 GHz es de 20" y del 2007 y máximo Mac Os 10.11.6 (Capitan). Si fuera de 21,5" y del 2009 debería ir a 3.06 o 3.33 GHz y máximo Mac OS 10.13.6 8 (High Sierra) Suerte
  21. Gracias McDaniel. En un post anterior he mencionado que tengo esa aplicación instalada y que me da las mismas lecturas.
  22. Pero el ping no es la latencia? El ping no me da la velocidad em Mbps. PING www.macuarium.com (82.194.90.32): 56 data bytes 64 bytes from 82.194.90.32: icmp_seq=0 ttl=56 time=8.314 ms 64 bytes from 82.194.90.32: icmp_seq=1 ttl=56 time=8.126 ms 64 bytes from 82.194.90.32: icmp_seq=2 ttl=56 time=8.108 ms 64 bytes from 82.194.90.32: icmp_seq=3 ttl=56 time=8.728 ms 64 bytes from 82.194.90.32: icmp_seq=4 ttl=56 time=8.187 ms 64 bytes from 82.194.90.32: icmp_seq=5 ttl=56 time=8.542 ms 64 bytes from 82.194.90.32: icmp_seq=6 ttl=56 time=8.128 ms 64 bytes from 82.194.90.32: icmp_seq=7 ttl=56 time=8.959 ms 64 bytes from 82.194.90.32: icmp_seq=8 ttl=56 time=9.341 ms 64 bytes from 82.194.90.32: icmp_seq=9 ttl=56 time=8.716 ms --- www.macuarium.com ping statistics --- 10 packets transmitted, 10 packets received, 0.0% packet loss round-trip min/avg/max/stddev = 8.108/8.515/9.341/0.398 ms
  23. Perdonad mi ignorancia, pero no tengo ni idea de como hacer Ping desde la consola. Como dije antes, en la consola puedo ver mensajes del sistema pero, solo eso. Y lo de Javascript en el navegador tampoco lo entiendo ¿tengo que instalarlo, activarlo o qué? También tengo las mismas lecturas desde la aplicación Speedtest de Ookla. Lo que preguntaba desde el primer mensaje y no me ha respondido nadie es: ¿Hay alguien con un MacBook Pro o máquina del 2007 o 2008 que le dé lecturas de 300Mbps? Gracias a todos.
  24. Como veis, el ping en el macbook es de 7 ms y en cambio en el Pro es de 32ms.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.