Jump to content

nickeditor

Usuarios Activos
  • Posts

    10287
  • Joined

  • Last visited

Contacto

Perfil en foros

  • Location
    de viaje al planeta del cinematógrafo

Recent Profile Visitors

1311 profile views

nickeditor's Achievements

Newbie

Newbie (1/14)

  • Posting Machine Rare
  • First Post Rare
  • Collaborator Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

0

Reputation

  1. Con cable me da valores de 200Mb, tanto en Cat. 5e como Cat. 6, en el MacBook Pro 5,3. He tenido que desactivar IPv6 también en Ethernet porqué sino bloquea el sistema. El problema estaría en la WiFi, pero el MB Pro 5,3 tiene 802.11 a/b/g/n y debería ser suficiente. Los datos en el Pérfil del Sistema:
  2. Una tablet con Android conectada por WiFi da valores por encima de 200Mb. Probaré con cable, tengo Ethernet Cat. 6, a ver que tal.
  3. He probado primero a multiplicar por tres el valor 1027840, 3083520, pero no hay diferencia en el test, sigue en 100Mb. Al hacerlo el Terminal me ha dado el valor que tenía configurado y era 65536. He probado a multiplicarlo por tres, 196608, pero sigue igual. Lo estoy haciendo desde el Administrador en el Terminal, ¿hay que hacerlo como root?
  4. ¿Los valores "1027840" son los mismos para 300 Mb con Movistar? MacBook Pro 5,3 + Snow Leopard + Movistar 300 Mb.
  5. Mismo problema. Había probado a eliminar Airport y volverlo a crear pero acabé con el problema de IPv6 sin poder iniciar Snow Leopard (se soluciona apagando el router y desactivando IPv6 antes de volver a encender el router). MacBook Pro 5,3 + Snow Leopard + Movistar 300 Mb, ¿alguna solución?
  6. Solucionado, era IPv6. Basta con apagar el mac, apagar el router, encender el mac con el router apagado y desactivar IPv6. Hasta en la partición con Yosemite funciona todo perfectamente como antes. Gracias.
  7. Desde otra partición he eliminado los permisos de Librería/Preferences/SystemConfiguration y arranca pero en cuanto toco la Airport otra vez se bloquea. Eliminados otra vez. Le estoy pasando Onyx antes de tocar la Airport. Cruzo los dedos. Reinicio y parece que todo ok, pero activo la Airport, se conecta a la red Wifi que en teoría está borrada y otra vez la rueda de colores. La otra partición con Yosemite ha empezado a funcionar mal, los programas no inician, pero eso ya es otro tema.
  8. Solucionado, era IPv6. Basta con: apagar el mac, apagar el router, encender el mac con el router apagado y desactivar IPv6 en Preferencias del Sistema > Red > Airport > Avanzado > pestaña TCP-IP > Configurar IPv6: Desconectada. Hasta en la partición con Yosemite funciona todo perfectamente como antes. Gracias APB. Movistar hizo una guía de como desactivar IPv6 en el router: http://www.movistar.es/rpmm/estaticos/residencial/fijo/banda-ancha-adsl/manuales/modem-router-inalambricos-adsl/instrucciones_para_el_desbloqueo_de_dispositivos_MAC.pdf Saludos, Intento resumir desde el móvil sin corrector: He eliminado Airport y la he vuelto a crear, al ir a conectar a la red Wifi el Finder se ha bloqueado. He intentado reiniciarlo desde Alt+CMD+esc pero no respondia y he apagado a las bravas. Al encender se queda en la pantalla del logo con la rueda y de ahi no pasa. Arrancando en modo seguro, apretada tecla mayúsculas, se queda igual. Arrancando en usuario único, cmd+s, hago fsck -fy y me dice que todo ok, pero reinicio con Reboot y sigue sin arrancar. Mac OS X Snow Leopard + MacBook Pro 5,3.
  9. Saludos, Desconectado totalmente del mundillo Apple. ¿Habrá Rosetta como de PowerPC a Intel? A ver que pasa con Boot Camp y los programas de virtualización de Windows. Y con ARM después de la compra de NVIDIA. Por lo menos Apple se libra del calendario y los retrasos de Intel, y la pérdida de competitividad.
  10. Intentaré conseguir un destornillador Pentalobe P5 para abrirlo y haré el reset de SMC desconectando la batería y apretando el botón de encendido. Espero que no se haya muerto la batería por guardarlo cargado porqué está practicamente nuevo, pero sin garantía.
  11. Si, hice reset de PRAM y SMC pero nada. El reset de PRAM se nota porqué vuelve a tener el volumen activo, pero el reset de SMC creo que no lo hace porqué los niveles de brillo siguen iguales y suelen subir cuando lo haces.
  12. Saludos, Tengo un MacBook Air 13" Early 2015 con macOS Sierra pero no carga la batería. Solo tiene 8 ciclos de carga. Apenas lo he usado, lo tenía guardado y al conectarlo a la corriente marca 0%, "Estado: cambiar ahora"
  13. Rumores sobre el evento de Apple, sería el próximo 12 de septiembre: iPhone 8 Event Date Rumored for September 12, With Device Launching September 22 Además de nuevos iPhone, también se espera una nueva Apple TV que soportará resolución 4K y HDR: Apple to Debut Apple TV With 4K HDR Support at September Event
  14. Lo que tardes en dejar de mirarlo y empieces a usarlo :D
  15. Yahoo ahora forma parte de Oath La noticia en Arstechnica: Yahoo and AOL are now a Verizon subsidiary called “Oath” Como usuario no me quita el sueño mientras solucionen los problemas recurrentes de seguridad del correo Yahoo... y simplifiquen la manera de recuperar una cuenta de correo con algún departamento de atención al cliente accesible
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.