Jump to content

alfacentauro

Usuarios Activos
  • Content Count

    829
  • Joined

  • Last visited

Community Reputation

0 Neutral

About alfacentauro

  • Rank
    Usuario Activo
  • Birthday 04/28/1990

Contacto

  1. Hola, Me he comprado un disco SSD (Crucial M4 128 Gb) y vienen las dudas. Quiero copiar todas las carpetas del sistema excepto la de Users que es la que pesa 600 GB al disco SSD para así notar una mejoría en el uso de OSX y las aplicaciones. Vale, la cuestión es: - ¿Uso simplemente el Carbon Copy cloner para clonar esas carpetas tal cual en el disco SSD formateándolo previamente? ¿qué hago después? ¿las elimino del disco mecánico? ¿lo clono conectando el SSD a un USB o lo hago con ambos metidos dentro del equipo? - ¿Tendré problemas de enlaces posteriormente? Es decir, que vaya a la carpeta mis documentos y tire a buscarlas en el SSD en lugar del disco mecánico. He leído algo por encima pero no me ha aclarado mucho… tengo que hacer esto: http://www.faq-mac.com/tutoriales/cambiar-ubicacion-carpeta-documentos-mac-os-x/43538 pero a toda la carpeta de /Users? - Me he comprado este adaptador: http://www.ebay.es/itm/300687378128?ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1497.l2649 Necesito algún cable adicional?
  2. Hola, Tengo un iMac 20" Core Duo 2.0 GHz. 2006 al que abrí y le metí un Core 2 Duo de 2.16 GHz. Tiene instalados 2 GB de RAM y me gustaría ampliarlo a 4, el problema viene a raíz de que supuestamente mi equipo sólo soporta 2 GB, pero no sé si la limitación viene de placa o de procesador, porque si viniera de procesador al habérselo actualizado en teoría podría meterle 4 GB. A ver si alguien sabe decirme algo al respecto. Un saludo
  3. Hola a todos. Tengo un iMac C2D 2,16 (actualizado desde CoreDuo). En los 3 años que lo tengo, me ha dado innumerables problemas: muchas veces cuando se expulsan discos del lector se vuelven a introducir ya que no está bien ajustada la ranura a pesar de la he intentado ajustar lo mejor posible, la grabadora de DVDs interna me ha dejado de grabar los DVD sean de la marca que sean, he tenido que abrirlo más de 4 veces por problemas de manchas en la pantalla, etc. El último problema que tengo, es que desde hace semanas, un día, al llegar a mi casa me encuentro con que mi iMac emite un ruido de ventiladores bastante fuerte (normalmente no emite nada, puedes dormir al lado de él y no saber si está apagado o encendido). Bien, probé a reiniciar y nada, probé a arrancar en Windows y el problema persistía, probé a abrir el iMac y no vi ningún conector desconectado ni nada fuera de lo común (lo comento porque una vez que abrí el iMac hace más tiempo por las manchas de la pantalla me dejé un ventilador desconectado y estaban permanentemente encendido los ventiladores al máximo). Ahora mismo tengo la temperatura del procesador a 56º, cuando de normal, con esta temperatura ambiente siempre lo he tenido a 60 y largos con los ventiladores funcionando como deberían, puesto que el verano en Valencia es muy caluroso y le he dado chicha y nunca ha dado ningún problema. A raíz del problema de los ventiladores suele estar a 49-50º debido a que los ventiladores trabajan a una velocidad más rápida, sin embargo, en horas de más calor se puede elevar a 55º la temperatura. He probado también varios programas que te permiten reducir la velocidad de los ventiladores y si la reduzco no me hacen ni caso, sin embargo, si la aumento sí acatan mis órdenes. En cualquier caso, no deja de ser una chapuza porque desde el arranque del iMac (si está caliente) los ventiladores están a media velocidad. Hay algo MUY IMPORTANTE que me ha llamado la atención: si lo apago y lo dejo algunas horas enfriar, cuando lo arranco, los ventiladores funcionan como deberían, pero cuando pasan aproximadamente 20 minutos (debido al aumento de temperatura, supongo) es cuando se ponen a una velocidad considerable y ahí se quedan. A continuación dejo una captura del iStat Menus donde puede verse actualmente la velocidad de los ventiladores y temperatura del hardware: Hay algo que me llama poderosamente la atención, y es la temperatura de "GPU Diode". Que yo recuerde, tiempo atrás no era ni de lejos tan elevada, y creo que deben estar los tiros por ahí, pero sin embargo todos los ventiladores están funcionando, así que no sé de qué puede ser ¿me podéis iluminar? tengo 24/7 el iMac encendido y duermo en el mismo cuarto que él, y siempre he estado encantado, pero ahora, debido al infernal ruido que hace me cuesta conciliar el sueño por las noches. Creo que el ventilador que debe estar provocando el ruido es el de la CPU. También me llaman la atención los voltajes a 0 ¿es normal? Gracias
  4. Hola, Tengo la carcasa metálica del iPhone 2G llena de picadas y arañazos, así como bollos múltiples. Me he estado informando de cambiarla, pero otra original de apple sale por la escalofriante cifra de 120 euros, lo cual me parece un robo a mano armada. Me he estado informando y supuestamente tiene ese precio porque ya no se fabrica. ¿Sabéis de algún sitio donde las vendan a un precio mucho más razonable? Un saludo
  5. Manos libres, GPS (cuando haya aplicación...), etc
  6. Me acaba de llegar el procesador y estoy aún más impaciente por cambiarlo. ¿Se sabe algo de ese finde de "Rodríguez"? :lol:
  7. Muchas gracias por la información Manolitto, a ver si te animas ya a colgar el tutorial que no quiero tener mucho tiempo el procesador muerto de risa :P.
  8. No, laloles, estamos hablando del iMac Core Duo :-P y por lo que he podido ver en fotos es un 3,5", lo que ya no sé es el tema de SATA y demás (supongo que será SATA2, que es lo que quiero saber jejeje).
  9. Por cierto Manolitto, a ver si te animas ya y lo cuelgas el tutorial que voy a pillar ya el procesador ;-).
  10. Manolitto, voy a aprovechar para limpiarle las manchas a mi iMac, meterle 2 GB de RAM (vienen en camino), el T7400 (he encontrado uno bueno por 170 euros y falta confirmar el precio del envío) y 500 GB de disco duro y así ponerlo al día. Tengo una pregunta con el disco duro: basta con que sea SATA 300 cualquiera de 3,5" ¿no? ¿o ha de ser de alguna marca o algo especial?
  11. Cuando cuelgues el tutorial me animaré a cambiarle al mío el disco duro por otro de mayor tamaño, ponerle un C2D y limpiarle las manchas a la pantalla :-)
  12. Yo tengo el Parrot CK3000 EVO en mi Civic, y sólo probé a emparejarlo y lo hacía correctamente, lo que ya no probé es a llamar porque aún lo tengo unlock (me llega mañana la simfree), probaré a ver si funciona y si no miraré el enlace que comenta ravlar.
  13. Joder, yo que me acabo de comprar una iphonesimfreer y lo del chino parece bastante creíble… en fin
  14. No sé si a alguno de vosotros más os habrá pasado, a mí sí, resulta, que al instalar Leopard, en el paso del instalador donde te dice que elijas un disco duro donde instalarlo, no me aparecía nada, si me iba a utilidad de discos, sólo aparecía el disco duro pero no las particiones, y además, no me dejaba repararlo. Buscando por internet, dí con la solución en los foros de Apple, por lo visto había que esperar ¡10! minutos para que los detectara, yo claro, al ver que no aparecía nada en 2 minutos, ni tan siquiera una barra de progreso, lo apagaba, pero hoy me ha dado por probar esa solución y me ha funcionando, es más, en esos 10 minutos de espera, me he fijado y el disco duro ronroneaba. No sé si estará repetido el post, pero como me consta de que no soy el único caso, lo dejo aquí por si le puede servir de ayuda a alguien.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.