Jump to content

tiroriro

Usuarios Activos
  • Posts

    399
  • Joined

  • Last visited

Everything posted by tiroriro

  1. Güenas, Consulta: Tengo una Webcam Creativ - en concreto la Creative Webcam 3 - que tiene ya bastante tiempo. En el PC que tenia hasta hace poco funcionaba bien. Pero ahora en mi mini no se le enciende ni el diodo y en el SO no da señales de vida. La conexión de la que dispone es USB 1.0 pero no obstante tengo entendido de que deberia de funcionar. Tengo que comprar una nueva o me servira la que tengo?? Gracias.
  2. Bueno, pues nada. Que olvideis este tema. Ya que lo he solucionado yo. Tenia la solución delante de las narices y no la veia. Gracias
  3. No, si me lo imagino. Yo estaba ya que los tenia de corbata. Pensaba que me tenia que comprar una grabadora nueva. Pero bueno, al final todo tiene solución. No obstante yo flipo. Tanto tiempo con Wingol haciendo el payaso. Me cambio a Mac y cualquier dispositivo que conecto me funciona de vicio. Yo flipo, tio. Yo flipo. Que contento estoy.
  4. Buenas Reymidas, No, si te digo yo que hay que ser idiota. Claro que no me lo reconozca. NO HAY DISCO DENTRO. Como narices va a aparecer en pantalla. Desde luego que tela. Gracias hombre. Salu2
  5. El CSS para Body contiene el siguiente código: body { font: 8pt/10pt arial; color: #000; background: #fff top; margin: 0px; } Pero insisto: En el IE se ve de maravilla. Habrá algún código especifico para los otros navegadores tipo Firefox o Safari?? Gracias Salu2
  6. Hola familia, Tengo una duda de novato y no se si este post esta colocado bien aquí. Os comento: Tengo un Sony Ericsson K700i. A parte tengo una Bluetooth USB que funciona de maravilla. El inconveniente me surge cuando quiere subir al móvil un juego. El teléfono dispone de la carpeta "juegos" pero en la pantalla del SO no figura tal carpeta. Hace un mes - cuando aún disponia del PC con Wingol - si que estaba disponible. Con el resto de ficheros - tales como temas, sonidos o imagenes - no aparece este problema. Alguien sabe si es cosa del móvil, del USB o del SO?? Gracias y salu2 P.D. Si esta mal posteado agradezco que lo cambies de foro, gracias.
  7. Hola muy güenas, He buscado en el foro respecto a mi duda y no he encontrado nada. Quizas me podais ayudar. Estoy haciendo una web que en Internet Explorer se ve bien, pero en Safari, Camino y Firefox le aparece un margen en blanco antes del comienzo del contenido. Utilizo CSS para el diseño de la pagina y me gustaria saber si existe la posiblidad de hacer desaparecer dicho espacio en estos navegadores!? Gracias.
  8. Muy güenas, Tengo una grabadora DVD de mi P3 para la cual he comprado una caja externa con conexión USB 2.0. Pero mi mini no lo reconoce. Es normal? En cambio el HD externo con el mismo tipo de conexión si que me lo reconoce... Nos se que hacer!? Gracias
  9. Gracias venvenqueno, Lo intentaré en cuanto tenga un ratito. Salu2
  10. Tengo un duda existencial. Hoy le he ampliado a mi chiquitin la RAM a 1 GB siguiendo las instrucciones que en esta misma comunidad se publica. La "intervención" ha ido muy bien. Unicamente que ahora me encuentro que la carcasa no acaba de cerrarse y encajar por la parte trasera, concretamente no encaja encima del panel. Algún alma caritativa que le haya pasado esto me puede informar como subsanar este pequeño despefecto quirurjico. Agradezco también vuestro apoyo moral. Salu2
  11. Muy buenas, Un novato con una duda: He descagado el Gimp y al ejecutarlo me dice que precisa del X11. Indica que se encuentra en el CD de instalaciones opcionales. No obstante yo no encuentro tal cd ni nada relacionado con ese fichero. Alguien me puede echar una mano??? Salu2
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.