Jump to content

CUreef

Usuarios Activos
  • Content Count

    351
  • Joined

  • Last visited

Community Reputation

0 Neutral

About CUreef

  • Rank
    Usuario Activo
  • Birthday 12/28/1969

Contacto

Perfil en foros

  • Location
    Benidorm - Alicante
  1. Que bueno, menos mal que se esta haciendo algo de este programa en español, los que tenemos el ingles un poco verde lo tenemos dificil. Gracias por el aviso.
  2. Hola a todos. A mi me va muy lento y se me cuelga muchas veces, creo que el problema esta en los discos. Donde tengo los clips y los eventos y proyectos son unos WD caviar green. El soft y el SO esta en un WD de un Tb. Lo que mas noto es que al leer los proyectos y evento tarda un mundo y se relentiza mucho. Trabajo ocn archivos de la canon 5D MII y la 60D, es necesario optimizar siempre, con lo que incrementa de tamaño los archivos?? Donde puedo leer un flujo de trabajo optimo para que todo fluya bien. Estoy empezando a pensar en formatear el Mac Pro e instalar solo EL PS y el Final X, ademas de algunos otros necesarios. Mi maquina es un macPro Early2008 con 12Gb de Ram. Gracias anticipadas por vuestro tiempo.
  3. he cogido el cronómetro y una carpeta que pesa 1,07 gb ha tardado desde un disco externo usb al nas a través del imac G5 ha tardado 84 seg. Una de 99gb unas 2 hora y media.
  4. Bueno os cuento, el switch es un dLink de 8 puertos gigabite. Al conectar todo y viendo los leds los ordenadores y los discos duros están conectados a 1000T y el router de timofonica y el plotter a 100. No he hecho pruebas pero si veo rapida la transmision de datos. En los ordenadores en la configuración de red están en automatico y al poner este switch han pasado de 100 a 1000t base. Un salido. Carlos
  5. Bueno mi duda es si entre el envio y tratamiento de imagenes entre los discos y los ordenadores en de gigabite y cuando mande al plotter es de 100. Eso no seria grave. Gracias , hoy me llega el switch, cuando lo monte os comento como se comporta.
  6. A cuenta de la velocidad, he encontrado este magnifico post y me surgen unas dudas. No queria abrir un post nuevo, ya que me recomendaron este sobre mis dudas y os lo comento aqui. Resulta que estoy instalando todo para crear la red Gigabite, pero el plotter es 10/100. Esto afecta a la velocidad de la red?. Es cierto eso de que si un elemento de toda la red es mas lento, el resto se comporta a la velocidad del lento?? Los cables son cat6 FTP, el swich es gigabite, un mac pro 8 nucleos, un macbook doble nucleo y un imac g5 ( el ultimo antes de los intel), un Nas WD de 4 Tb gigabite en raid 5 y el plotter canon IPF6200 que es 10/100. Un Saludo y gracias anticipadas. Carlos
  7. Hola a todos, estoy montando el cableado y demas para hacer la red gigabite, pero el problema es que no se donde ver si mi Imac es gigabite o no. Es un G5 de los ultimos antes de los intel, con isight incorporada. Donde lo puedo ver? en caso de no serlo si alguno de los componentes no es gigabite, los demas pueden correr a esa velocidad, o es cierto lo que he escuchado que si un elemento no lo es el resto tampoco?? Gracias. Carlos
  8. Tu MAC PRO es de los últimos o del año pasado ? Si es de este año, utiliza memoria DDR3 a 1066Mhz y si es del año pasado la DDR2 a 800Mhz. Por lo que dices, el tuyo será early 2008 y si en tu perfil del sistema te dice que a 800mhz, ponle esa. Gracias, es del anterior a este ultimo modelo.
  9. Tengo una duda respecto a la memoria RAM de mi mac pro. Resulta que si lo veo en las caracteristicas de mi ordenador, me pone que los modulos instalados son de 800Mhz DDR2, sin embargo si voy al buscador de Kingston, me pone que para este macpro deben de ser de 1066 Mhz DDR3. Asi que no tengo ni idea de cual puedo poner, las puedo mezclar? Gracias. Carlos PD: es un Macpro de 2 Quad core ( 8 nucleos ).
  10. Hola. AL final no ha sido cuestion del Bridge, es donde lo notaba. Pero he echo una limpieza general, permisos, estructura de ficheros, etc.... Como un tiro de nuevo, ademas he configurado la cache de Bridge, y la cache de ps para que fluya mejor.... Gracias. Carlos
  11. Gracias Chicos, ademas segun veo en el articulo el mio es un Iomega tambien, el tema es que sera un controlador del disco. Un Saludo. Carlos
  12. Hola a todos, esta aplicacion hace un tiempo que se abre cuando enciendo el ordenador, pero no se que hace y no se si es bueno eliminarla del inicio o no??, he estado buscando y no he encontrado nada.... Gracias anticipadas carlos ;)
  13. Hola a todos, resulta que de vez en cuando el Bridge del CS4 me indica que la memoria de bridge esta a punto de acabarse y me recomienda reiniciar el programa, ademas va muy lento ultimamente, alguien sabe donde se puede configurar eso, a alguien mas le pasa.. Tengo un Pro de 8 nucleos y 8 Gb de RAM. Gracias de antemano, he estado buscando por las busquedas y no he encontrado nada parecido. carlos
  14. He echo las pruebas de otra cuenta y seguia igual, entonces cambie de gráfica ( como lo actualice después aun tengo la que traía el mac) y dejaron de aparecer los problemas en las ventanas. Alguien sabe si existen esos problemas en las Nvidia que comente antes? o sera solo de la mia....?? Gracias de todas formas.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.